<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
    <title>CRN: 6 Issues with FDA&#039;s NDI Draft Guidance for Dietary Supplements... - WholeFoods Magazine</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%2C300%2C500%2C800%2C900%7CPlayfair%20Display%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C300%2C600%2C800%2C900&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%2C300%2C500%2C800%2C900%7CPlayfair%20Display%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C300%2C600%2C800%2C900&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%2C300%2C500%2C800%2C900%7CPlayfair%20Display%3A400%2C300%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C300%2C600%2C800%2C900&#038;display=swap" /></noscript><link rel="stylesheet" href="https://wholefoodsmagazine.com/wp-content/cache/min/1/028168fd064bed17b895d544e050a30c.css" media="all" data-minify="1" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://wholefoodsmagazine.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://wholefoodsmagazine.com/wp-content/uploads/2016/06/favicon.ico"><link rel="apple-touch-icon" sizes="76x76" href="https://wholefoodsmagazine.com/wp-content/uploads/2022/04/WFM-apple-icon-favicon-76px.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://wholefoodsmagazine.com/wp-content/uploads/2022/04/WFM-apple-icon-favicon-120px.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://wholefoodsmagazine.com/wp-content/uploads/2022/04/WFM-apple-icon-favicon-152px.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://wholefoodsmagazine.com/wp-content/uploads/2022/04/WFM-apple-icon-favicon-114px.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://wholefoodsmagazine.com/wp-content/uploads/2022/04/WFM-apple-icon-favicon-144px.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v19.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="CRN has submitted comments in response to FDA’s draft guidance on new dietary ingredient (NDI) filings and enforcement discretion." />
	<link rel="canonical" href="https://wholefoodsmagazine.com/supplements/news-supplements/crn-6-issues-with-fdas-ndi-draft-guidance-for-dietary-supplements/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="CRN: 6 Issues with FDA&#039;s NDI Draft Guidance for Dietary Supplements... - WholeFoods Magazine" />
	<meta property="og:description" content="CRN has submitted comments in response to FDA’s draft guidance on new dietary ingredient (NDI) filings and enforcement discretion." />
	<meta property="og:url" content="https://wholefoodsmagazine.com/supplements/news-supplements/crn-6-issues-with-fdas-ndi-draft-guidance-for-dietary-supplements/" />
	<meta property="og:site_name" content="WholeFoods Magazine" />
	<meta property="article:publisher" content="https://www.facebook.com/WholeFoodsM/" />
	<meta property="article:author" content="https://www.facebook.com/WholeFoodsM" />
	<meta property="article:published_time" content="2022-07-25T19:24:02+00:00" />
	<meta property="og:image" content="https://wholefoodsmagazine.com/wp-content/uploads/2022/02/GettyImages-1163696019.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1280" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@WholeFoodsMag" />
	<meta name="twitter:site" content="@WholeFoodsMag" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Maggie Jaqua" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="WholeFoods Magazine &raquo; Feed" href="https://wholefoodsmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WholeFoods Magazine &raquo; Comments Feed" href="https://wholefoodsmagazine.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tve_leads_forms-css'  href='//wholefoodsmagazine.com/wp-content/plugins/thrive-leads/editor-layouts/css/frontend.css?ver=3.7.3' type='text/css' media='all' />







<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>




<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://wholefoodsmagazine.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://wholefoodsmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://wholefoodsmagazine.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://wholefoodsmagazine.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://wholefoodsmagazine.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js' defer></script>
<script type='text/javascript' id='tve_frontend-js-extra'>
/* <![CDATA[ */
var tve_frontend_options = {"is_editor_page":"","page_events":[],"is_single":"1","ajaxurl":"https:\/\/wholefoodsmagazine.com\/wp-admin\/admin-ajax.php","social_fb_app_id":"","dash_url":"https:\/\/wholefoodsmagazine.com\/wp-content\/plugins\/thrive-leads\/thrive-dashboard","translations":{"Copy":"Copy"},"post_id":"91330","ip":"69.175.60.154","current_user":[],"post_title":"CRN: 6 Issues with FDA\u2019s NDI Draft Guidance for Dietary Supplements\u2026","post_type":"post","post_url":"https:\/\/wholefoodsmagazine.com\/supplements\/news-supplements\/crn-6-issues-with-fdas-ndi-draft-guidance-for-dietary-supplements\/","is_lp":"","post_request_data":[],"conditional_display":{"is_tooltip_dismissed":false}};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://wholefoodsmagazine.com/wp-content/plugins/thrive-leads/tcb/editor/js/dist/modules/general.min.js?ver=3.9.3' id='tve_frontend-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://wholefoodsmagazine.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.3' id='ppress-flatpickr-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://wholefoodsmagazine.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.3' id='ppress-select2-js' defer></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/wholefoodsmagazine.com\/wp-admin\/admin-ajax.php","nonce":"a789d0bcf2","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" async data-rocket-type='text/javascript' src='https://wholefoodsmagazine.com/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.3.0' id='cookie-notice-front-js'></script>
<link rel="https://api.w.org/" href="https://wholefoodsmagazine.com/wp-json/" /><link rel="alternate" type="application/json" href="https://wholefoodsmagazine.com/wp-json/wp/v2/posts/91330" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wholefoodsmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wholefoodsmagazine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://wholefoodsmagazine.com/?p=91330' />
<link rel="alternate" type="application/json+oembed" href="https://wholefoodsmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwholefoodsmagazine.com%2Fsupplements%2Fnews-supplements%2Fcrn-6-issues-with-fdas-ndi-draft-guidance-for-dietary-supplements%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wholefoodsmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwholefoodsmagazine.com%2Fsupplements%2Fnews-supplements%2Fcrn-6-issues-with-fdas-ndi-draft-guidance-for-dietary-supplements%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script type="rocketlazyloadscript">
        window.tdb_globals = {"wpRestNonce":"2109ad4d98","wpRestUrl":"https:\/\/wholefoodsmagazine.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script type="rocketlazyloadscript">
				window.tdwGlobal = {"adminUrl":"https:\/\/wholefoodsmagazine.com\/wp-admin\/","wpRestNonce":"2109ad4d98","wpRestUrl":"https:\/\/wholefoodsmagazine.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			    <script type="rocketlazyloadscript">
        window.tdaGlobal = {"adminUrl":"https:\/\/wholefoodsmagazine.com\/wp-admin\/","wpRestNonce":"2109ad4d98","wpRestUrl":"https:\/\/wholefoodsmagazine.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":91330};
    </script>
    <style type="text/css">:not(#tve) .ttfm1{font-family: 'Roboto' !important;font-weight: 400 !important;}.ttfm1 input, .ttfm1 select, .ttfm1 textarea, .ttfm1 button {font-family: 'Roboto' !important;font-weight: 400 !important;}:not(#tve) .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong{font-weight: 500 !important;}.ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong input, .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong select, .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong textarea, .ttfm1.bold_text,.ttfm1 .bold_text,.ttfm1 b,.ttfm1 strong button {font-weight: 500 !important;}</style><style type="text/css" id="tve_global_variables">:root{--tcb-color-0:rgb(0, 112, 60);--tcb-color-0-h:152;--tcb-color-0-s:100%;--tcb-color-0-l:21%;--tcb-color-0-a:1;--tcb-color-1:rgb(0, 112, 60);--tcb-color-1-h:152;--tcb-color-1-s:100%;--tcb-color-1-l:21%;--tcb-color-1-a:1;--tcb-color-2:rgb(214, 218, 148);--tcb-color-2-h:63;--tcb-color-2-s:48%;--tcb-color-2-l:71%;--tcb-color-2-a:1;--tcb-background-author-image:url(https://wholefoodsmagazine.com/wp-content/uploads/2019/04/MJHeadshot.jpg);--tcb-background-user-image:url();--tcb-background-featured-image-thumbnail:url(https://wholefoodsmagazine.com/wp-content/uploads/2022/02/GettyImages-1163696019.jpg);}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="rocketlazyloadscript" data-minify="1" src="https://wholefoodsmagazine.com/wp-content/cache/min/1/pages/scripts/0014/1416.js?ver=1658310431" async="async"></script>

<!--WholeFoodsMagazine Wrapper Code-->
<script type="rocketlazyloadscript"> var dayMs = 864e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.mediafuse.com/prebid/wrapper_hb_302826_5642.js?cb=' + cb, gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(vpbSrc, function() { loadScript(gptSrc); }) </script>

<script type="application/ld+json"> {
 "@context" : "http://schema.org", 
  "@type" : "Organization", 
  "name" : "WholeFoods Magazine", 
  "url" : "https://wholefoodsmagazine.com", 
  "sameAs" : [ 
    "https://www.facebook.com/WholeFoodsM/", 
    "https://twitter.com/WholeFoodsMag", 
    "https://www.instagram.com/wholefoodsmag/",
    "https://www.youtube.com/channel/UCo0Fx8qFBjLCtNygoo3T2QA"
  ] 
} </script>

<!-- Connatix Media Player Code from BPA -->
<script type="rocketlazyloadscript">!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script>

<!-- JS generated by theme -->

<script type="rocketlazyloadscript">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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://wholefoodsmagazine.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://wholefoodsmagazine.com/category/supplements/",
                    "name": "Dietary Supplements Articles"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://wholefoodsmagazine.com/category/supplements/news-supplements/",
                    "name": "Dietary Supplements News"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://wholefoodsmagazine.com/supplements/news-supplements/crn-6-issues-with-fdas-ndi-draft-guidance-for-dietary-supplements/",
                    "name": "CRN: 6 Issues with FDA&#8217;s NDI Draft Guidance for Dietary Supplements&#8230;"                                
                }
            }    
        ]
    }
</script>
<style type="text/css" id="thrive-default-styles"></style>
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #00703c;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #00703c;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #00703c;
                }
                .tdm-btn-style1 {
					background-color: #00703c;
				}
				.tdm-btn-style2:before {
				    border-color: #00703c;
				}
				.tdm-btn-style2 {
				    color: #00703c;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #00703c;
                    -moz-box-shadow: 0 2px 16px #00703c;
                    box-shadow: 0 2px 16px #00703c;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #00703c;
                    -moz-box-shadow: 0 4px 26px #00703c;
                    box-shadow: 0 4px 26px #00703c;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style>
<!-- Is there a better way to pass the postID to the setTargeting function for ads?-->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-12969645-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-12969645-1');
</script>

<!-- Start GPT Tag -->
<script type="rocketlazyloadscript" data-minify="1" async src='https://wholefoodsmagazine.com/wp-content/cache/min/1/tag/js/gpt.js?ver=1658310431'></script>
<script type="rocketlazyloadscript">
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() { // do we need the 1x1 size included?
    var mapping1 = googletag.sizeMapping()
                            .addSize([992, 0], [[970, 250], [ 970, 90], [ 1, 1]]) // desktop
                            .addSize([768, 0], [[320, 100], [320, 50], [ 1, 1]]) // tablet
                            .addSize([0, 0], [[320, 100], [320, 50], [ 1, 1]]) // mobile and everything else
                            .build();
                            
    var mapping2 = googletag.sizeMapping()
                            .addSize([970, 0], [[728, 90], [ 1, 1]])
                            .addSize([768, 0], [[320, 100], [ 1, 1]])
                            .addSize([0, 0], [[320, 100], [320, 50], [1, 1]])
                            .build();

    var mapping3 = googletag.sizeMapping()
                            .addSize([768, 0], [[728, 90], [1, 1]])
                            .addSize([0, 0], [[320, 100], [320, 50], [1, 1]])
                            .build();
                            
    var mapping4 = googletag.sizeMapping()
                            .addSize([1025, 0], [[728, 90], [1, 1]])
                            .addSize([0, 0], [[320, 100], [320, 50], [1, 1]])
                            .build();

    googletag.defineSlot('/11013167/top_LB_BB', [[970,250],[970,90],[320,100],[320,50]], 'landing-lb-bb') //div-gpt-ad-1640963700408-0
             .defineSizeMapping(mapping1)
             .addService(googletag.pubads());
    googletag.defineSlot('/11013167/HomePage_LR', [[300,250]], 'hp-top-box') //div-gpt-ad-1463592453309-14
             .addService(googletag.pubads());
    googletag.defineSlot('/11013167/HomePage_UR', [[300,600]], 'hp-half-page') //div-gpt-ad-1575376401386-0
             .addService(googletag.pubads());
    googletag.defineSlot('/11013167/HomePage_LL', [[728,90],[320,100],[320,50]], 'hp-lower-lb') //div-gpt-ad-1463592453309-12
             .defineSizeMapping(mapping3)
             .addService(googletag.pubads());
    googletag.defineSlot('/11013167/HomePage_VS', [[300,250]], 'hp-lower-box') //div-gpt-ad-1463592453309-18
             .addService(googletag.pubads());
    googletag.defineSlot('/11013167/Header_LB', [[728,90],[320,100],[320,50]], 'top-lb-1') //div-gpt-ad-1640968238397-0
             .defineSizeMapping(mapping2)
             .addService(googletag.pubads());
    googletag.defineSlot('/11013167/Landing_VS', [[300,600]], 'int-half-page') //div-gpt-ad-1463592453309-6
             .addService(googletag.pubads());
    googletag.defineSlot('/11013167/Landing_LR', [[300,250]], 'int-box') //div-gpt-ad-1463592453309-14
             .addService(googletag.pubads());
    googletag.defineSlot('/11013167/InPost_Box', [[300,250]], 'article-box') //div-gpt-ad-1641292764541-0
             .addService(googletag.pubads());
    googletag.defineSlot('/11013167/PostList_LB', [[728,90],[320,100],[320,50]], 'post_list_lb') //div-gpt-ad-2352446-10
             .defineSizeMapping(mapping4)
             .addService(googletag.pubads());
    googletag.defineSlot('/11013167/Non_Traditional_Banners_1x1', [1, 1], 'div-gpt-ad-1550256633382-0')
             .addService(googletag.pubads());
    //googletag.defineSlot('/11013167/VideoAd_Example', [300, 250], 'div-gpt-ad-1522693972137-0').addService(googletag.pubads());

	googletag.pubads().enableSingleRequest();
    googletag.pubads().
        setTargeting('Categories', ['Dietary Supplements Articles','Natural Health News','Natural Health News','Natural Health News']).
        setTargeting('Subcategories', ['Dietary Supplements News','Main News','Natural Health News','Supplier']).
        setTargeting('Post_tag', ['CBD','CRN','draft guidance','DSHEA','FDA','NAC','NDI','Web Exclusives']).
        setTargeting('Post_Id', ['91330']);
    
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setCentering(true);
    googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->
	

</head>

<body class="post-template-default single single-post postid-91330 single-format-standard tagdiv-small-theme td-standard-pack tdm-menu-active-style3 crn-6-issues-with-fdas-ndi-draft-guidance-for-dietary-supplements global-block-template-1 cookies-not-set wpb-js-composer js-comp-ver-6.7.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id='div-gpt-ad-1550256633382-0' style='height:1px; width:1px;z-index: 9999;position: fixed;margin-top: 80px;'>
<script type="rocketlazyloadscript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550256633382-0'); });
</script>
</div>
   
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/WholeFoodsM/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/wholefoodsmag/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/wholefoods-magazine/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/WholeFoodsMag" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCo0Fx8qFBjLCtNygoo3T2QA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-23775" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-23775"><a href="https://wholefoodsmagazine.com/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/news/breaking-news/">Breaking News</a></li>
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/news/covid-19-info-center/">COVID-19 Info Center</a></li>
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/news/green-news/">Green News</a></li>
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/news/grocery-news/">Grocery News</a></li>
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/news/main-news/">Main News</a></li>
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/news/research/">Research</a></li>
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/news/retailer-focus/">Retailer Focus</a></li>
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/news/supplier/">Supplier</a></li>
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/news/tip-month/">Tip of the Month</a></li>
</ul>
</li>
<li id="menu-item-23776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23776"><a href="https://wholefoodsmagazine.com/category/grocery/">Grocery<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/grocery/features-grocery/">Features</a></li>
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/grocery/new-products-gourmet/">Gourmet Products</a></li>
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/grocery/new-products-grocery/">Grocery Products</a></li>
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/grocery/news-grocery/">News</a></li>
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/grocery/recipes/">Recipes</a></li>
</ul>
</li>
<li id="menu-item-23777" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-23777"><a href="https://wholefoodsmagazine.com/category/supplements/">Supplements<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/supplements/news-supplements/">Dietary Supplements News</a></li>
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/supplements/features-supplements/">Features</a></li>
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/supplements/new-products-supplements/">New Products</a></li>
</ul>
</li>
<li id="menu-item-23583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23583"><a href="https://wholefoodsmagazine.com/category/haba/">HABA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/haba/features-haba/">Features</a></li>
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/haba/news-haba/">HABA News</a></li>
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/haba/new-products-haba/">New Products</a></li>
</ul>
</li>
<li id="menu-item-23778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23778"><a href="https://wholefoodsmagazine.com/category/suppliers/">Suppliers<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/suppliers/features-suppliers/">Features</a></li>
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/suppliers/new-products-suppliers/">New Products</a></li>
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/suppliers/news-suppliers/">News</a></li>
</ul>
</li>
<li id="menu-item-23581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-23581"><a href="https://wholefoodsmagazine.com/category/columns/">Columns<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/columns/consumer-bulletin/">Consumer Bulletin</a></li>
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/columns/debates/">Debates</a></li>
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/columns/editorial/">Editorial</a></li>
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/columns/good-health-reads/">Good-Health Reads</a></li>
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/columns/happy-customer/">Happy Customer</a></li>
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/columns/herb-of-the-month/">Herb of the Month</a></li>
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/columns/leader/">Leadership Profiles</a></li>
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/columns/legal-tips/">Legal Tips</a></li>
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/columns/letters/">Letters</a></li>
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/columns/ma/">M&amp;A</a></li>
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/columns/mentors/">Mentors</a></li>
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/columns/merchandising-insights/">Merchandising Insights</a></li>
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/columns/natural-law/">Natural Law</a></li>
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/columns/naturally-informed-education/">Naturally Informed Education</a></li>
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/columns/retailer-roundtable/">Retailer Roundtable</a></li>
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/columns/gluten-specialty-diets/">Specialty Diets</a></li>
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/columns/nutrition-mythbuster/">The Nutrition Mythbuster</a></li>
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/columns/tracking-transparency/">Tracking Transparency</a></li>
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/columns/trade-secrets/">Trade Secrets</a></li>
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/columns/vitamin-connection/">Vitamin Connection</a></li>
	<li class="menu-item-0"><a href="https://wholefoodsmagazine.com/category/columns/whats-selling/">What&#8217;s Selling</a></li>
	<li id="menu-item-66403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66403"><a href="https://wholefoodsmagazine.com/category/company-profiles/">Company Profiles</a></li>
	<li id="menu-item-48353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48353"><a href="https://wholefoodsmagazine.com/category/new-product-review/">New Product Review</a></li>
	<li id="menu-item-89939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89939"><a href="https://wholefoodsmagazine.com/category/columns/leader/">Leadership Profiles</a></li>
</ul>
</li>
<li id="menu-item-23857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23857"><a href="https://wholefoodsmagazine.com/category/blog/">Blog</a></li>
<li id="menu-item-43374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43374"><a target="_blank" href="http://directory.wholefoodsmagazine.com/">Source Directory</a></li>
<li id="menu-item-36368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36368"><a href="/magazine/">MAGAZINE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-91212" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-91212"><a href="https://wholefoodsmagazine.com/magazine/2022/august-2022/">Current Issue</a></li>
	<li id="menu-item-34765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34765"><a href="https://wholefoodsmagazine.com/category/magazine/">Back Issues</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div><div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://wholefoodsmagazine.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
 <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-23836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-23836"><a href="https://wholefoodsmagazine.com/about-us/">About Us</a></li>
<li id="menu-item-23837" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23837"><a href="https://wholefoodsmagazine.com/contact-us/">Contact Us</a></li>
<li id="menu-item-23838" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23838"><a href="https://wholefoodsmagazine.com/advertise/">Advertise</a></li>
<li id="menu-item-37483" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37483"><a href="https://wholefoodsmagazine.com/subscribe/">Subscribe</a></li>
<li id="menu-item-70782" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70782"><a href="https://wholefoodsmagazine.com/category/multimedia/podcast/">Podcast</a></li>
<li id="menu-item-23841" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23841"><a href="https://wholefoodsmagazine.com/category/multimedia/">Multimedia</a></li>
<li id="menu-item-38336" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38336"><a href="https://wholefoodsmagazine.com/classifieds/">Find or Post a Job</a></li>
<li id="menu-item-43185" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43185"><a href="https://wholefoodsmagazine.com/category/retail-content-library/">Education Center</a></li>
<li id="menu-item-74840" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-74840"><a target="_blank" rel="noopener" href="https://naturallyinformed.net/">Naturally Informed</a></li>
<li id="menu-item-83980" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83980"><a href="https://wholefoodsmagazine.com/category/retail-content-library/ashwagandha-experience/">Ashwagandha Experience</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/WholeFoodsM/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/wholefoodsmag/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/wholefoods-magazine/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/WholeFoodsMag" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCo0Fx8qFBjLCtNygoo3T2QA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://wholefoodsmagazine.com/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            </form>
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://wholefoodsmagazine.com/">
            <img class="td-retina-data" data-retina="https://wholefoodsmagazine.com/wp-content/uploads/2022/01/WF-Logo-2022.png" src="https://wholefoodsmagazine.com/wp-content/uploads/2022/01/WF-Logo-2022.png" alt="WholeFoods Magazine" title="WholeFoods Magazine" width="400" height="81"/>
            <span class="td-visual-hidden">WholeFoods Magazine</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- /11013167/Header_LB -->
<div id='top-lb-1'>
<script type="rocketlazyloadscript">
googletag.cmd.push(function() { googletag.display('top-lb-1'); });
</script>
</div>
<!-- END /11013167/Header_LB --></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://wholefoodsmagazine.com/">
			<img class="td-retina-data" data-retina="https://wholefoodsmagazine.com/wp-content/uploads/2022/01/WF-Logo-2022-mobile.png" src="https://wholefoodsmagazine.com/wp-content/uploads/2022/01/WF-Logo-2022-mobile.png" alt="WholeFoods Magazine" title="WholeFoods Magazine" width="300" height="61"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://wholefoodsmagazine.com/">
			<img class="td-retina-data" data-retina="https://wholefoodsmagazine.com/wp-content/uploads/2022/01/WF-Logo-2022.png" src="https://wholefoodsmagazine.com/wp-content/uploads/2022/01/WF-Logo-2022.png" alt="WholeFoods Magazine" title="WholeFoods Magazine" width="400" height="81"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-23775"><a href="https://wholefoodsmagazine.com/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_2" ><script type="rocketlazyloadscript">var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "6007";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "1502";
tdBlocksArray.push(block_tdi_2);
</script>            <script type="rocketlazyloadscript">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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://wholefoodsmagazine.com/category/news/">All</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="53" href="https://wholefoodsmagazine.com/category/news/breaking-news/">Breaking News</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="6664" href="https://wholefoodsmagazine.com/category/news/covid-19-info-center/">COVID-19 Info Center</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="59" href="https://wholefoodsmagazine.com/category/news/green-news/">Green News</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_7" data-td_block_id="tdi_2" data-td_filter_value="55" href="https://wholefoodsmagazine.com/category/news/grocery-news/">Grocery News</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_8" data-td_block_id="tdi_2" data-td_filter_value="54" href="https://wholefoodsmagazine.com/category/news/main-news/">Main News</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_9" data-td_block_id="tdi_2" data-td_filter_value="57" href="https://wholefoodsmagazine.com/category/news/research/">Research</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_10" data-td_block_id="tdi_2" data-td_filter_value="8361" href="https://wholefoodsmagazine.com/category/news/retailer-focus/">Retailer Focus</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_11" data-td_block_id="tdi_2" data-td_filter_value="56" href="https://wholefoodsmagazine.com/category/news/supplier/">Supplier</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_12" data-td_block_id="tdi_2" data-td_filter_value="58" href="https://wholefoodsmagazine.com/category/news/tip-month/">Tip of the Month</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/news/memoriam-sami-sabinsa-ceo-v-g-nair/" rel=" bookmark" class="td-image-wrap " title="In Memoriam: Sami-Sabinsa CEO V.G. Nair " ><img width="218" height="150" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2018/06/Memorial-218x150.jpg"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2018/06/Memorial-218x150.jpg 218w, https://wholefoodsmagazine.com/wp-content/uploads/2018/06/Memorial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="In Memoriam candles" title="In Memoriam: Sami-Sabinsa CEO V.G. Nair " /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/news/memoriam-sami-sabinsa-ceo-v-g-nair/" rel="bookmark" title="In Memoriam: Sami-Sabinsa CEO V.G. Nair ">In Memoriam: Sami-Sabinsa CEO V.G. Nair </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/supplements/news-supplements/crn-6-issues-with-fdas-ndi-draft-guidance-for-dietary-supplements/" rel=" bookmark" class="td-image-wrap " title="CRN: 6 Issues with FDA&#8217;s NDI Draft Guidance for Dietary Supplements&#8230;" ><img width="218" height="150" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2022/02/GettyImages-1163696019-218x150.jpg"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2022/02/GettyImages-1163696019-218x150.jpg 218w, https://wholefoodsmagazine.com/wp-content/uploads/2022/02/GettyImages-1163696019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="dietary nutritional supplements" title="CRN: 6 Issues with FDA&#8217;s NDI Draft Guidance for Dietary Supplements&#8230;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/supplements/news-supplements/crn-6-issues-with-fdas-ndi-draft-guidance-for-dietary-supplements/" rel="bookmark" title="CRN: 6 Issues with FDA&#8217;s NDI Draft Guidance for Dietary Supplements&#8230;">CRN: 6 Issues with FDA&#8217;s NDI Draft Guidance for Dietary Supplements&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/supplements/news-supplements/npa-applauds-senator-burrs-position-against-including-dietary-supplement-provisions-in-package/" rel=" bookmark" class="td-image-wrap " title="NPA Applauds Senator Burr&#8217;s Position Against Including Dietary Supplement Provisions in Package" ><img width="218" height="150" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2016/06/Supplements-218x150.jpg"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2016/06/Supplements-218x150.jpg 218w, https://wholefoodsmagazine.com/wp-content/uploads/2016/06/Supplements-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="dietary supplements" title="NPA Applauds Senator Burr&#8217;s Position Against Including Dietary Supplement Provisions in Package" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/supplements/news-supplements/npa-applauds-senator-burrs-position-against-including-dietary-supplement-provisions-in-package/" rel="bookmark" title="NPA Applauds Senator Burr&#8217;s Position Against Including Dietary Supplement Provisions in Package">NPA Applauds Senator Burr&#8217;s Position Against Including Dietary Supplement Provisions in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/grocery/news-grocery/spins-partners-with-naturally-network-to-empower-emerging-natural-brands/" rel=" bookmark" class="td-image-wrap " title="SPINS Partners with Naturally Network to Empower Emerging Natural Brands" ><img width="218" height="150" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2022/05/Screen-Shot-2022-05-23-at-10.23.48-AM-218x150.png"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2022/05/Screen-Shot-2022-05-23-at-10.23.48-AM-218x150.png 218w, https://wholefoodsmagazine.com/wp-content/uploads/2022/05/Screen-Shot-2022-05-23-at-10.23.48-AM-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Business and Technology natural products industry community" title="SPINS Partners with Naturally Network to Empower Emerging Natural Brands" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/grocery/news-grocery/spins-partners-with-naturally-network-to-empower-emerging-natural-brands/" rel="bookmark" title="SPINS Partners with Naturally Network to Empower Emerging Natural Brands">SPINS Partners with Naturally Network to Empower Emerging Natural Brands</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23776"><a href="https://wholefoodsmagazine.com/category/grocery/">Grocery</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_13" ><script type="rocketlazyloadscript">var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "3";
block_tdi_13.block_type = "td_block_mega_menu";
block_tdi_13.post_count = "4";
block_tdi_13.found_posts = "3334";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "834";
tdBlocksArray.push(block_tdi_13);
</script>            <script type="rocketlazyloadscript">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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13" id="tdi_14" data-td_block_id="tdi_13" data-td_filter_value="" href="https://wholefoodsmagazine.com/category/grocery/">All</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_15" data-td_block_id="tdi_13" data-td_filter_value="50" href="https://wholefoodsmagazine.com/category/grocery/features-grocery/">Features</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_16" data-td_block_id="tdi_13" data-td_filter_value="94" href="https://wholefoodsmagazine.com/category/grocery/new-products-gourmet/">Gourmet Products</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_17" data-td_block_id="tdi_13" data-td_filter_value="19" href="https://wholefoodsmagazine.com/category/grocery/new-products-grocery/">Grocery Products</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_18" data-td_block_id="tdi_13" data-td_filter_value="51" href="https://wholefoodsmagazine.com/category/grocery/news-grocery/">News</a><a class="mega-menu-sub-cat-tdi_13"  id="tdi_19" data-td_block_id="tdi_13" data-td_filter_value="52" href="https://wholefoodsmagazine.com/category/grocery/recipes/">Recipes</a></div></div><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/grocery/news-grocery/spins-partners-with-naturally-network-to-empower-emerging-natural-brands/" rel=" bookmark" class="td-image-wrap " title="SPINS Partners with Naturally Network to Empower Emerging Natural Brands" ><img width="218" height="150" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2022/05/Screen-Shot-2022-05-23-at-10.23.48-AM-218x150.png"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2022/05/Screen-Shot-2022-05-23-at-10.23.48-AM-218x150.png 218w, https://wholefoodsmagazine.com/wp-content/uploads/2022/05/Screen-Shot-2022-05-23-at-10.23.48-AM-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Business and Technology natural products industry community" title="SPINS Partners with Naturally Network to Empower Emerging Natural Brands" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/grocery/news-grocery/spins-partners-with-naturally-network-to-empower-emerging-natural-brands/" rel="bookmark" title="SPINS Partners with Naturally Network to Empower Emerging Natural Brands">SPINS Partners with Naturally Network to Empower Emerging Natural Brands</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/supplements/news-supplements/weekly-news-briefs-adm-indena-gelita-more/" rel=" bookmark" class="td-image-wrap " title="Weekly News Briefs: ADM, Indena, Gelita &#038; More" ><img width="218" height="150" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2022/02/GettyImages-1300007488-218x150.jpg"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2022/02/GettyImages-1300007488-218x150.jpg 218w, https://wholefoodsmagazine.com/wp-content/uploads/2022/02/GettyImages-1300007488-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="natural products industry news" title="Weekly News Briefs: ADM, Indena, Gelita &#038; More" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/supplements/news-supplements/weekly-news-briefs-adm-indena-gelita-more/" rel="bookmark" title="Weekly News Briefs: ADM, Indena, Gelita &#038; More">Weekly News Briefs: ADM, Indena, Gelita &#038; More</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/grocery/news-grocery/numi-initiative-provides-clean-water-to-support-ukrainians/" rel=" bookmark" class="td-image-wrap " title="Numi Initiative Provides Clean Water to Support Ukrainians" ><img width="218" height="150" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2022/03/GettyImages-1328623729-218x150.jpg"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2022/03/GettyImages-1328623729-218x150.jpg 218w, https://wholefoodsmagazine.com/wp-content/uploads/2022/03/GettyImages-1328623729-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="supporting Ukraine" title="Numi Initiative Provides Clean Water to Support Ukrainians" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/grocery/news-grocery/numi-initiative-provides-clean-water-to-support-ukrainians/" rel="bookmark" title="Numi Initiative Provides Clean Water to Support Ukrainians">Numi Initiative Provides Clean Water to Support Ukrainians</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/news/grocery-news/once-again-almond-butter-enhances-production-technology/" rel=" bookmark" class="td-image-wrap " title="Once Again Almond Butter Enhances Production Technology" ><img width="218" height="150" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2022/07/Once-Again-218x150.png"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2022/07/Once-Again-218x150.png 218w, https://wholefoodsmagazine.com/wp-content/uploads/2022/07/Once-Again-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Almond Butter on table" title="Once Again Almond Butter Enhances Production Technology" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/news/grocery-news/once-again-almond-butter-enhances-production-technology/" rel="bookmark" title="Once Again Almond Butter Enhances Production Technology">Once Again Almond Butter Enhances Production Technology</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-23777"><a href="https://wholefoodsmagazine.com/category/supplements/">Supplements</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_20 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_20" ><script type="rocketlazyloadscript">var block_tdi_20 = new tdBlock();
block_tdi_20.id = "tdi_20";
block_tdi_20.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_20","tdc_css_class":"tdi_20","tdc_css_class_style":"tdi_20_rand_style"}';
block_tdi_20.td_column_number = "3";
block_tdi_20.block_type = "td_block_mega_menu";
block_tdi_20.post_count = "4";
block_tdi_20.found_posts = "2651";
block_tdi_20.header_color = "";
block_tdi_20.ajax_pagination_infinite_stop = "";
block_tdi_20.max_num_pages = "663";
tdBlocksArray.push(block_tdi_20);
</script>            <script type="rocketlazyloadscript">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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_20" id="tdi_21" data-td_block_id="tdi_20" data-td_filter_value="" href="https://wholefoodsmagazine.com/category/supplements/">All</a><a class="mega-menu-sub-cat-tdi_20"  id="tdi_22" data-td_block_id="tdi_20" data-td_filter_value="49" href="https://wholefoodsmagazine.com/category/supplements/news-supplements/">Dietary Supplements News</a><a class="mega-menu-sub-cat-tdi_20"  id="tdi_23" data-td_block_id="tdi_20" data-td_filter_value="48" href="https://wholefoodsmagazine.com/category/supplements/features-supplements/">Features</a><a class="mega-menu-sub-cat-tdi_20"  id="tdi_24" data-td_block_id="tdi_20" data-td_filter_value="17" href="https://wholefoodsmagazine.com/category/supplements/new-products-supplements/">New Products</a></div></div><div id=tdi_20 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/supplements/news-supplements/crn-6-issues-with-fdas-ndi-draft-guidance-for-dietary-supplements/" rel=" bookmark" class="td-image-wrap " title="CRN: 6 Issues with FDA&#8217;s NDI Draft Guidance for Dietary Supplements&#8230;" ><img width="218" height="150" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2022/02/GettyImages-1163696019-218x150.jpg"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2022/02/GettyImages-1163696019-218x150.jpg 218w, https://wholefoodsmagazine.com/wp-content/uploads/2022/02/GettyImages-1163696019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="dietary nutritional supplements" title="CRN: 6 Issues with FDA&#8217;s NDI Draft Guidance for Dietary Supplements&#8230;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/supplements/news-supplements/crn-6-issues-with-fdas-ndi-draft-guidance-for-dietary-supplements/" rel="bookmark" title="CRN: 6 Issues with FDA&#8217;s NDI Draft Guidance for Dietary Supplements&#8230;">CRN: 6 Issues with FDA&#8217;s NDI Draft Guidance for Dietary Supplements&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/supplements/news-supplements/npa-applauds-senator-burrs-position-against-including-dietary-supplement-provisions-in-package/" rel=" bookmark" class="td-image-wrap " title="NPA Applauds Senator Burr&#8217;s Position Against Including Dietary Supplement Provisions in Package" ><img width="218" height="150" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2016/06/Supplements-218x150.jpg"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2016/06/Supplements-218x150.jpg 218w, https://wholefoodsmagazine.com/wp-content/uploads/2016/06/Supplements-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="dietary supplements" title="NPA Applauds Senator Burr&#8217;s Position Against Including Dietary Supplement Provisions in Package" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/supplements/news-supplements/npa-applauds-senator-burrs-position-against-including-dietary-supplement-provisions-in-package/" rel="bookmark" title="NPA Applauds Senator Burr&#8217;s Position Against Including Dietary Supplement Provisions in Package">NPA Applauds Senator Burr&#8217;s Position Against Including Dietary Supplement Provisions in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/supplements/news-supplements/study-affron-saffron-fosters-better-more-enjoyable-athletic-performance/" rel=" bookmark" class="td-image-wrap " title="Study: Affron Saffron Fosters Better, More Enjoyable Athletic Performance " ><img width="218" height="150" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2022/07/Affron-Saffron-for-Better-More-Enjoyable-Athletic-Performance-2-218x150.jpg"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2022/07/Affron-Saffron-for-Better-More-Enjoyable-Athletic-Performance-2-218x150.jpg 218w, https://wholefoodsmagazine.com/wp-content/uploads/2022/07/Affron-Saffron-for-Better-More-Enjoyable-Athletic-Performance-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Men jogging in woods, fit and happy." title="Study: Affron Saffron Fosters Better, More Enjoyable Athletic Performance " /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/supplements/news-supplements/study-affron-saffron-fosters-better-more-enjoyable-athletic-performance/" rel="bookmark" title="Study: Affron Saffron Fosters Better, More Enjoyable Athletic Performance ">Study: Affron Saffron Fosters Better, More Enjoyable Athletic Performance </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/supplements/news-supplements/ma-update-sirio-pharma-to-acquire-80-equity-of-best-formulations/" rel=" bookmark" class="td-image-wrap " title="M&#038;A Update: Sirio Pharma to Acquire 80% Equity of Best Formulations" ><img width="218" height="150" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2020/06/GettyImages-477832488-218x150.jpg"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2020/06/GettyImages-477832488-218x150.jpg 218w, https://wholefoodsmagazine.com/wp-content/uploads/2020/06/GettyImages-477832488-1024x704.jpg 1024w, https://wholefoodsmagazine.com/wp-content/uploads/2020/06/GettyImages-477832488-768x528.jpg 768w, https://wholefoodsmagazine.com/wp-content/uploads/2020/06/GettyImages-477832488-1536x1056.jpg 1536w, https://wholefoodsmagazine.com/wp-content/uploads/2020/06/GettyImages-477832488-2048x1408.jpg 2048w, https://wholefoodsmagazine.com/wp-content/uploads/2020/06/GettyImages-477832488-696x479.jpg 696w, https://wholefoodsmagazine.com/wp-content/uploads/2020/06/GettyImages-477832488-611x420.jpg 611w, https://wholefoodsmagazine.com/wp-content/uploads/2020/06/GettyImages-477832488-100x70.jpg 100w, https://wholefoodsmagazine.com/wp-content/uploads/2020/06/GettyImages-477832488.jpg 1920w" sizes="(max-width: 218px) 100vw, 218px"  alt="mergers and acquisitions" title="M&#038;A Update: Sirio Pharma to Acquire 80% Equity of Best Formulations" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/supplements/news-supplements/ma-update-sirio-pharma-to-acquire-80-equity-of-best-formulations/" rel="bookmark" title="M&#038;A Update: Sirio Pharma to Acquire 80% Equity of Best Formulations">M&#038;A Update: Sirio Pharma to Acquire 80% Equity of Best Formulations</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_20" data-td_block_id="tdi_20"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_20" data-td_block_id="tdi_20"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23583"><a href="https://wholefoodsmagazine.com/category/haba/">HABA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_25 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_25" ><script type="rocketlazyloadscript">var block_tdi_25 = new tdBlock();
block_tdi_25.id = "tdi_25";
block_tdi_25.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_25","tdc_css_class":"tdi_25","tdc_css_class_style":"tdi_25_rand_style"}';
block_tdi_25.td_column_number = "3";
block_tdi_25.block_type = "td_block_mega_menu";
block_tdi_25.post_count = "4";
block_tdi_25.found_posts = "752";
block_tdi_25.header_color = "";
block_tdi_25.ajax_pagination_infinite_stop = "";
block_tdi_25.max_num_pages = "188";
tdBlocksArray.push(block_tdi_25);
</script>            <script type="rocketlazyloadscript">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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_25" id="tdi_26" data-td_block_id="tdi_25" data-td_filter_value="" href="https://wholefoodsmagazine.com/category/haba/">All</a><a class="mega-menu-sub-cat-tdi_25"  id="tdi_27" data-td_block_id="tdi_25" data-td_filter_value="46" href="https://wholefoodsmagazine.com/category/haba/features-haba/">Features</a><a class="mega-menu-sub-cat-tdi_25"  id="tdi_28" data-td_block_id="tdi_25" data-td_filter_value="47" href="https://wholefoodsmagazine.com/category/haba/news-haba/">HABA News</a><a class="mega-menu-sub-cat-tdi_25"  id="tdi_29" data-td_block_id="tdi_25" data-td_filter_value="16" href="https://wholefoodsmagazine.com/category/haba/new-products-haba/">New Products</a></div></div><div id=tdi_25 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/haba/the-eco-friendly-solution-to-the-great-tampon-shortage-of-2022/" rel=" bookmark" class="td-image-wrap " title="The Eco-Friendly Solution to &#8220;The Great Tampon Shortage of 2022&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2022/07/haba-counter-pads-tampons-218x150.png"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2022/07/haba-counter-pads-tampons-218x150.png 218w, https://wholefoodsmagazine.com/wp-content/uploads/2022/07/haba-counter-pads-tampons-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="tampon menstrual cup pad" title="The Eco-Friendly Solution to &#8220;The Great Tampon Shortage of 2022&#8221;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/haba/the-eco-friendly-solution-to-the-great-tampon-shortage-of-2022/" rel="bookmark" title="The Eco-Friendly Solution to &#8220;The Great Tampon Shortage of 2022&#8221;">The Eco-Friendly Solution to &#8220;The Great Tampon Shortage of 2022&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/haba/new-products-haba/attitude-leaves-bars-for-natural-beauty/" rel=" bookmark" class="td-image-wrap " title="Attitude Leaves Bars for Natural Beauty" ><img width="218" height="150" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2022/07/Attitude-solid-beauty-bars-218x150.jpg"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2022/07/Attitude-solid-beauty-bars-218x150.jpg 218w, https://wholefoodsmagazine.com/wp-content/uploads/2022/07/Attitude-solid-beauty-bars-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="solid beauty bars for skin and haircare" title="Attitude Leaves Bars for Natural Beauty" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/haba/new-products-haba/attitude-leaves-bars-for-natural-beauty/" rel="bookmark" title="Attitude Leaves Bars for Natural Beauty">Attitude Leaves Bars for Natural Beauty</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/haba/new-products-haba/pipettes-launches-skin-hair-care-for-kids/" rel=" bookmark" class="td-image-wrap " title="Pipette&#8217;s Launches Skin &#038; Hair Care for Kids" ><img width="218" height="150" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2022/06/pipette-218x150.jpg"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2022/06/pipette-218x150.jpg 218w, https://wholefoodsmagazine.com/wp-content/uploads/2022/06/pipette-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="pipette hair care for kids" title="Pipette&#8217;s Launches Skin &#038; Hair Care for Kids" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/haba/new-products-haba/pipettes-launches-skin-hair-care-for-kids/" rel="bookmark" title="Pipette&#8217;s Launches Skin &#038; Hair Care for Kids">Pipette&#8217;s Launches Skin &#038; Hair Care for Kids</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/news/main-news/jamieson-wellness-announces-acquisition-of-nutrawise-youtheory-brand/" rel=" bookmark" class="td-image-wrap " title="Jamieson Wellness Announces Acquisition of Nutrawise, Youtheory Brand" ><img width="218" height="150" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2022/06/Screen-Shot-2022-06-03-at-1.46.56-PM-218x150.png"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2022/06/Screen-Shot-2022-06-03-at-1.46.56-PM-218x150.png 218w, https://wholefoodsmagazine.com/wp-content/uploads/2022/06/Screen-Shot-2022-06-03-at-1.46.56-PM-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="merger and acquisition binders on counter" title="Jamieson Wellness Announces Acquisition of Nutrawise, Youtheory Brand" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/news/main-news/jamieson-wellness-announces-acquisition-of-nutrawise-youtheory-brand/" rel="bookmark" title="Jamieson Wellness Announces Acquisition of Nutrawise, Youtheory Brand">Jamieson Wellness Announces Acquisition of Nutrawise, Youtheory Brand</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_25" data-td_block_id="tdi_25"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_25" data-td_block_id="tdi_25"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23778"><a href="https://wholefoodsmagazine.com/category/suppliers/">Suppliers</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_30 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_30" ><script type="rocketlazyloadscript">var block_tdi_30 = new tdBlock();
block_tdi_30.id = "tdi_30";
block_tdi_30.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_30","tdc_css_class":"tdi_30","tdc_css_class_style":"tdi_30_rand_style"}';
block_tdi_30.td_column_number = "3";
block_tdi_30.block_type = "td_block_mega_menu";
block_tdi_30.post_count = "4";
block_tdi_30.found_posts = "1714";
block_tdi_30.header_color = "";
block_tdi_30.ajax_pagination_infinite_stop = "";
block_tdi_30.max_num_pages = "429";
tdBlocksArray.push(block_tdi_30);
</script>            <script type="rocketlazyloadscript">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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_30" id="tdi_31" data-td_block_id="tdi_30" data-td_filter_value="" href="https://wholefoodsmagazine.com/category/suppliers/">All</a><a class="mega-menu-sub-cat-tdi_30"  id="tdi_32" data-td_block_id="tdi_30" data-td_filter_value="43" href="https://wholefoodsmagazine.com/category/suppliers/features-suppliers/">Features</a><a class="mega-menu-sub-cat-tdi_30"  id="tdi_33" data-td_block_id="tdi_30" data-td_filter_value="18" href="https://wholefoodsmagazine.com/category/suppliers/new-products-suppliers/">New Products</a><a class="mega-menu-sub-cat-tdi_30"  id="tdi_34" data-td_block_id="tdi_30" data-td_filter_value="44" href="https://wholefoodsmagazine.com/category/suppliers/news-suppliers/">News</a></div></div><div id=tdi_30 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/supplements/news-supplements/study-affron-saffron-fosters-better-more-enjoyable-athletic-performance/" rel=" bookmark" class="td-image-wrap " title="Study: Affron Saffron Fosters Better, More Enjoyable Athletic Performance " ><img width="218" height="150" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2022/07/Affron-Saffron-for-Better-More-Enjoyable-Athletic-Performance-2-218x150.jpg"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2022/07/Affron-Saffron-for-Better-More-Enjoyable-Athletic-Performance-2-218x150.jpg 218w, https://wholefoodsmagazine.com/wp-content/uploads/2022/07/Affron-Saffron-for-Better-More-Enjoyable-Athletic-Performance-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Men jogging in woods, fit and happy." title="Study: Affron Saffron Fosters Better, More Enjoyable Athletic Performance " /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/supplements/news-supplements/study-affron-saffron-fosters-better-more-enjoyable-athletic-performance/" rel="bookmark" title="Study: Affron Saffron Fosters Better, More Enjoyable Athletic Performance ">Study: Affron Saffron Fosters Better, More Enjoyable Athletic Performance </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/news/article-on-goed-clinical-study-database-methodology-published/" rel=" bookmark" class="td-image-wrap " title="Article on GOED Clinical Study Database Methodology Published" ><img width="218" height="150" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2018/12/GOED-218x150.png"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2018/12/GOED-218x150.png 218w, https://wholefoodsmagazine.com/wp-content/uploads/2018/12/GOED-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="GOED Omega-3 logo" title="Article on GOED Clinical Study Database Methodology Published" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/news/article-on-goed-clinical-study-database-methodology-published/" rel="bookmark" title="Article on GOED Clinical Study Database Methodology Published">Article on GOED Clinical Study Database Methodology Published</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/current-issue/keeping-kids-happy-healthy/" rel=" bookmark" class="td-image-wrap " title="Keeping Kids Happy &#038; Healthy" ><img width="218" height="150" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2022/07/childrens-health-image-child-holding-apple-by-schoolbus-218x150.jpg"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2022/07/childrens-health-image-child-holding-apple-by-schoolbus-218x150.jpg 218w, https://wholefoodsmagazine.com/wp-content/uploads/2022/07/childrens-health-image-child-holding-apple-by-schoolbus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Happy laughing smiling Caucasian boy student by yellow bus on first September day. Hard of hearing child kid eating apple fruit at school yard outdoor. Education and back to school in Autumn Fall." title="Keeping Kids Happy &#038; Healthy" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/current-issue/keeping-kids-happy-healthy/" rel="bookmark" title="Keeping Kids Happy &#038; Healthy">Keeping Kids Happy &#038; Healthy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/news/supplier/study-active-consumers-prefer-high-protein-foods-beverages/" rel=" bookmark" class="td-image-wrap " title="Study: Active Consumers Prefer High-Protein Foods, Beverages" ><img width="218" height="150" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2021/12/GettyImages-1309362812-218x150.jpg"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2021/12/GettyImages-1309362812-218x150.jpg 218w, https://wholefoodsmagazine.com/wp-content/uploads/2021/12/GettyImages-1309362812-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Protein sport shake and powder . Fitness food and drink. Diet" title="Study: Active Consumers Prefer High-Protein Foods, Beverages" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/news/supplier/study-active-consumers-prefer-high-protein-foods-beverages/" rel="bookmark" title="Study: Active Consumers Prefer High-Protein Foods, Beverages">Study: Active Consumers Prefer High-Protein Foods, Beverages</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_30" data-td_block_id="tdi_30"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_30" data-td_block_id="tdi_30"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-23581"><a href="https://wholefoodsmagazine.com/category/columns/">Columns</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_35 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_35" ><script type="rocketlazyloadscript">var block_tdi_35 = new tdBlock();
block_tdi_35.id = "tdi_35";
block_tdi_35.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_35","tdc_css_class":"tdi_35","tdc_css_class_style":"tdi_35_rand_style"}';
block_tdi_35.td_column_number = "3";
block_tdi_35.block_type = "td_block_mega_menu";
block_tdi_35.post_count = "4";
block_tdi_35.found_posts = "1024";
block_tdi_35.header_color = "";
block_tdi_35.ajax_pagination_infinite_stop = "";
block_tdi_35.max_num_pages = "256";
tdBlocksArray.push(block_tdi_35);
</script>            <script type="rocketlazyloadscript">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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_35" id="tdi_36" data-td_block_id="tdi_35" data-td_filter_value="" href="https://wholefoodsmagazine.com/category/columns/">All</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_37" data-td_block_id="tdi_35" data-td_filter_value="34" href="https://wholefoodsmagazine.com/category/columns/consumer-bulletin/">Consumer Bulletin</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_38" data-td_block_id="tdi_35" data-td_filter_value="6231" href="https://wholefoodsmagazine.com/category/columns/debates/">Debates</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_39" data-td_block_id="tdi_35" data-td_filter_value="42" href="https://wholefoodsmagazine.com/category/columns/editorial/">Editorial</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_40" data-td_block_id="tdi_35" data-td_filter_value="4078" href="https://wholefoodsmagazine.com/category/columns/good-health-reads/">Good-Health Reads</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_41" data-td_block_id="tdi_35" data-td_filter_value="4752" href="https://wholefoodsmagazine.com/category/columns/happy-customer/">Happy Customer</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_42" data-td_block_id="tdi_35" data-td_filter_value="6213" href="https://wholefoodsmagazine.com/category/columns/herb-of-the-month/">Herb of the Month</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_43" data-td_block_id="tdi_35" data-td_filter_value="9402" href="https://wholefoodsmagazine.com/category/columns/leader/">Leadership Profiles</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_44" data-td_block_id="tdi_35" data-td_filter_value="41" href="https://wholefoodsmagazine.com/category/columns/legal-tips/">Legal Tips</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_45" data-td_block_id="tdi_35" data-td_filter_value="31" href="https://wholefoodsmagazine.com/category/columns/letters/">Letters</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_46" data-td_block_id="tdi_35" data-td_filter_value="2556" href="https://wholefoodsmagazine.com/category/columns/ma/">M&amp;A</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_47" data-td_block_id="tdi_35" data-td_filter_value="8813" href="https://wholefoodsmagazine.com/category/columns/mentors/">Mentors</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_48" data-td_block_id="tdi_35" data-td_filter_value="40" href="https://wholefoodsmagazine.com/category/columns/merchandising-insights/">Merchandising Insights</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_49" data-td_block_id="tdi_35" data-td_filter_value="35" href="https://wholefoodsmagazine.com/category/columns/natural-law/">Natural Law</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_50" data-td_block_id="tdi_35" data-td_filter_value="8808" href="https://wholefoodsmagazine.com/category/columns/naturally-informed-education/">Naturally Informed Education</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_51" data-td_block_id="tdi_35" data-td_filter_value="36" href="https://wholefoodsmagazine.com/category/columns/retailer-roundtable/">Retailer Roundtable</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_52" data-td_block_id="tdi_35" data-td_filter_value="499" href="https://wholefoodsmagazine.com/category/columns/gluten-specialty-diets/">Specialty Diets</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_53" data-td_block_id="tdi_35" data-td_filter_value="37" href="https://wholefoodsmagazine.com/category/columns/nutrition-mythbuster/">The Nutrition Mythbuster</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_54" data-td_block_id="tdi_35" data-td_filter_value="4099" href="https://wholefoodsmagazine.com/category/columns/tracking-transparency/">Tracking Transparency</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_55" data-td_block_id="tdi_35" data-td_filter_value="38" href="https://wholefoodsmagazine.com/category/columns/trade-secrets/">Trade Secrets</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_56" data-td_block_id="tdi_35" data-td_filter_value="39" href="https://wholefoodsmagazine.com/category/columns/vitamin-connection/">Vitamin Connection</a><a class="mega-menu-sub-cat-tdi_35"  id="tdi_57" data-td_block_id="tdi_35" data-td_filter_value="72" href="https://wholefoodsmagazine.com/category/columns/whats-selling/">What&#8217;s Selling</a></div></div><div id=tdi_35 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/columns/editorial/soothing-next-level-stress/" rel=" bookmark" class="td-image-wrap " title="Soothing Next-Level Stress" ><img width="218" height="150" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2022/07/editorial-august-photo-218x150.png"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2022/07/editorial-august-photo-218x150.png 218w, https://wholefoodsmagazine.com/wp-content/uploads/2022/07/editorial-august-photo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="editorial august photo" title="Soothing Next-Level Stress" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/columns/editorial/soothing-next-level-stress/" rel="bookmark" title="Soothing Next-Level Stress">Soothing Next-Level Stress</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/columns/herb-of-the-month/herb-of-the-month-saffron/" rel=" bookmark" class="td-image-wrap " title="Herb of the Month: Saffron" ><img width="218" height="150" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2022/07/saffron-plant-photo-218x150.png"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2022/07/saffron-plant-photo-218x150.png 218w, https://wholefoodsmagazine.com/wp-content/uploads/2022/07/saffron-plant-photo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="saffron plant with purple flower" title="Herb of the Month: Saffron" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/columns/herb-of-the-month/herb-of-the-month-saffron/" rel="bookmark" title="Herb of the Month: Saffron">Herb of the Month: Saffron</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/columns/whats-selling/whats-selling-august-2022/" rel=" bookmark" class="td-image-wrap " title="What&#8217;s Selling: August 2022" ><img width="218" height="150" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2022/07/grocery-store-check-out-218x150.jpg"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2022/07/grocery-store-check-out-218x150.jpg 218w, https://wholefoodsmagazine.com/wp-content/uploads/2022/07/grocery-store-check-out-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="supermarket checkout selects the desired product on the electronic screen of the cash register with a phone in his hands against the background of green shopping baskets, retail and self-service checkout in a hypermarket" title="What&#8217;s Selling: August 2022" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/columns/whats-selling/whats-selling-august-2022/" rel="bookmark" title="What&#8217;s Selling: August 2022">What&#8217;s Selling: August 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/columns/legal-tips/its-official-courtesy-of-codex-spiders-ticks-and-lice-for-breakfast-oh-my/" rel=" bookmark" class="td-image-wrap " title="It’s Official, Courtesy Of Codex – Spiders, Ticks, And Lice For Breakfast, Oh My!" ><img width="218" height="150" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2022/07/herbicides-photo-218x150.png"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2022/07/herbicides-photo-218x150.png 218w, https://wholefoodsmagazine.com/wp-content/uploads/2022/07/herbicides-photo-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="herbicides photo" title="It’s Official, Courtesy Of Codex – Spiders, Ticks, And Lice For Breakfast, Oh My!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/columns/legal-tips/its-official-courtesy-of-codex-spiders-ticks-and-lice-for-breakfast-oh-my/" rel="bookmark" title="It’s Official, Courtesy Of Codex – Spiders, Ticks, And Lice For Breakfast, Oh My!">It’s Official, Courtesy Of Codex – Spiders, Ticks, And Lice For&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_35" data-td_block_id="tdi_35"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_35" data-td_block_id="tdi_35"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-66403"><a href="https://wholefoodsmagazine.com/category/company-profiles/">Company Profiles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-48353"><a href="https://wholefoodsmagazine.com/category/new-product-review/">New Product Review</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-89939"><a href="https://wholefoodsmagazine.com/category/columns/leader/">Leadership Profiles</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23857"><a href="https://wholefoodsmagazine.com/category/blog/">Blog</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_58 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload_all"  data-td-block-uid="tdi_58" ><script type="rocketlazyloadscript">var block_tdi_58 = new tdBlock();
block_tdi_58.id = "tdi_58";
block_tdi_58.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload_all","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_58","tdc_css_class":"tdi_58","tdc_css_class_style":"tdi_58_rand_style"}';
block_tdi_58.td_column_number = "3";
block_tdi_58.block_type = "td_block_mega_menu";
block_tdi_58.post_count = "5";
block_tdi_58.found_posts = "602";
block_tdi_58.header_color = "";
block_tdi_58.ajax_pagination_infinite_stop = "";
block_tdi_58.max_num_pages = "121";
tdBlocksArray.push(block_tdi_58);
</script><div id=tdi_58 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/blog/innovating-baby-formula/" rel=" bookmark" class="td-image-wrap " title="Innovating Baby Formula" ><img width="218" height="150" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2019/09/GettyImages-1093937878-218x150.jpg"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2019/09/GettyImages-1093937878-218x150.jpg 218w, https://wholefoodsmagazine.com/wp-content/uploads/2019/09/GettyImages-1093937878-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="baby baby formula natural clean" title="Innovating Baby Formula" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/blog/innovating-baby-formula/" rel="bookmark" title="Innovating Baby Formula">Innovating Baby Formula</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/blog/supplements-for-gamers/" rel=" bookmark" class="td-image-wrap " title="Supplements for Gamers" ><img width="218" height="150" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2021/02/GettyImages-1190646203-218x150.jpg"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2021/02/GettyImages-1190646203-218x150.jpg 218w, https://wholefoodsmagazine.com/wp-content/uploads/2021/02/GettyImages-1190646203-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="supplements for gamers e-sports" title="Supplements for Gamers" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/blog/supplements-for-gamers/" rel="bookmark" title="Supplements for Gamers">Supplements for Gamers</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/blog/nutritional-supplements-are-a-good-investment/" rel=" bookmark" class="td-image-wrap " title="Nutritional Supplements Are a Good Investment" ><img width="218" height="150" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2019/07/Supplements-218x150.jpg"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2019/07/Supplements-218x150.jpg 218w, https://wholefoodsmagazine.com/wp-content/uploads/2019/07/Supplements-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="dietary supplements and botanicals" title="Nutritional Supplements Are a Good Investment" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/blog/nutritional-supplements-are-a-good-investment/" rel="bookmark" title="Nutritional Supplements Are a Good Investment">Nutritional Supplements Are a Good Investment</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/blog/what-is-celiac-disease/" rel=" bookmark" class="td-image-wrap " title="What is Celiac Disease? " ><img width="218" height="150" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2022/06/Celiac-Disease-218x150.jpg"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2022/06/Celiac-Disease-218x150.jpg 218w, https://wholefoodsmagazine.com/wp-content/uploads/2022/06/Celiac-Disease-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="CELIAC DISEASE" title="What is Celiac Disease? " /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/blog/what-is-celiac-disease/" rel="bookmark" title="What is Celiac Disease? ">What is Celiac Disease? </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/blog/lets-bake-together-pasta-with-broccoli-pesto/" rel=" bookmark" class="td-image-wrap " title="Let&#8217;s Bake Together: Pasta with Broccoli Pesto" ><img width="218" height="150" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2022/06/pesto-218x150.jpg"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2022/06/pesto-218x150.jpg 218w, https://wholefoodsmagazine.com/wp-content/uploads/2022/06/pesto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Pasta with Broccoli Pesto" title="Let&#8217;s Bake Together: Pasta with Broccoli Pesto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/blog/lets-bake-together-pasta-with-broccoli-pesto/" rel="bookmark" title="Let&#8217;s Bake Together: Pasta with Broccoli Pesto">Let&#8217;s Bake Together: Pasta with Broccoli Pesto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_58" data-td_block_id="tdi_58"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_58" data-td_block_id="tdi_58"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-43374"><a target="_blank" href="http://directory.wholefoodsmagazine.com/">Source Directory</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-36368"><a href="/magazine/">MAGAZINE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-91212"><a href="https://wholefoodsmagazine.com/magazine/2022/august-2022/">Current Issue</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34765"><a href="https://wholefoodsmagazine.com/category/magazine/">Back Issues</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://wholefoodsmagazine.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://wholefoodsmagazine.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Dietary Supplements Articles" class="entry-crumb" href="https://wholefoodsmagazine.com/category/supplements/">Dietary Supplements Articles</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Dietary Supplements News" class="entry-crumb" href="https://wholefoodsmagazine.com/category/supplements/news-supplements/">Dietary Supplements News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">CRN: 6 Issues with FDA&#8217;s NDI Draft Guidance for Dietary Supplements&#8230;</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-91330" class="post-91330 post type-post status-publish format-standard has-post-thumbnail category-news-supplements category-main-news category-news category-supplier tag-cbd tag-crn tag-draft-guidance tag-dshea tag-fda tag-nac tag-ndi tag-web-exclusives" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://wholefoodsmagazine.com/category/supplements/">Dietary Supplements Articles</a></li><li class="entry-category"><a  href="https://wholefoodsmagazine.com/category/supplements/news-supplements/">Dietary Supplements News</a></li><li class="entry-category"><a  href="https://wholefoodsmagazine.com/category/news/">Natural Health News</a></li><li class="entry-category"><a  href="https://wholefoodsmagazine.com/category/news/main-news/">Main News</a></li><li class="entry-category"><a  href="https://wholefoodsmagazine.com/category/news/supplier/">Supplier</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">CRN: 6 Issues with FDA&#8217;s NDI Draft Guidance for Dietary Supplements&#8230;</h1>
                                    <p class="td-post-sub-title"> ...and how to fix it.</p>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://wholefoodsmagazine.com/author/maggiej/">Maggie Jaqua</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-25T15:24:02-04:00" >July 25, 2022</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwholefoodsmagazine.com%2Fsupplements%2Fnews-supplements%2Fcrn-6-issues-with-fdas-ndi-draft-guidance-for-dietary-supplements%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CRN%3A+6+Issues+with+FDA%E2%80%99s+NDI+Draft+Guidance+for+Dietary+Supplements%E2%80%A6&url=https%3A%2F%2Fwholefoodsmagazine.com%2Fsupplements%2Fnews-supplements%2Fcrn-6-issues-with-fdas-ndi-draft-guidance-for-dietary-supplements%2F&via=WholeFoodsMag" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://wholefoodsmagazine.com/supplements/news-supplements/crn-6-issues-with-fdas-ndi-draft-guidance-for-dietary-supplements/&title=CRN%3A+6+Issues+with+FDA%E2%80%99s+NDI+Draft+Guidance+for+Dietary+Supplements%E2%80%A6" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://wholefoodsmagazine.com/supplements/news-supplements/crn-6-issues-with-fdas-ndi-draft-guidance-for-dietary-supplements/&amp;media=https://wholefoodsmagazine.com/wp-content/uploads/2022/02/GettyImages-1163696019.jpg&description=CRN has submitted comments in response to FDA’s draft guidance on new dietary ingredient (NDI) filings and enforcement discretion." title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=CRN: 6 Issues with FDA&#8217;s NDI Draft Guidance for Dietary Supplements&#8230;&body=https://wholefoodsmagazine.com/supplements/news-supplements/crn-6-issues-with-fdas-ndi-draft-guidance-for-dietary-supplements/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://wholefoodsmagazine.com/wp-content/uploads/2022/02/GettyImages-1163696019.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://wholefoodsmagazine.com/wp-content/uploads/2022/02/GettyImages-1163696019-696x464.jpg" srcset="https://wholefoodsmagazine.com/wp-content/uploads/2022/02/GettyImages-1163696019-696x464.jpg 696w, https://wholefoodsmagazine.com/wp-content/uploads/2022/02/GettyImages-1163696019-1024x683.jpg 1024w, https://wholefoodsmagazine.com/wp-content/uploads/2022/02/GettyImages-1163696019-768x512.jpg 768w, https://wholefoodsmagazine.com/wp-content/uploads/2022/02/GettyImages-1163696019-1536x1024.jpg 1536w, https://wholefoodsmagazine.com/wp-content/uploads/2022/02/GettyImages-1163696019-630x420.jpg 630w, https://wholefoodsmagazine.com/wp-content/uploads/2022/02/GettyImages-1163696019.jpg 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="dietary nutritional supplements" title="Natural supplements dietary"/></a></div>
            <!-- content --><p><strong>Washington, D.C.—</strong>The Council for Responsible Nutrition (CRN) has <a href="https://u12097671.ct.sendgrid.net/ls/click?upn=4PC2wo0fWhUBQdJDPL-2Fxev9BeqhZkkTFOKL2plUlvb-2BA7KjDTz2h0TnZbn2Je-2BeNGt4tXiPvLIe0G-2F2qrzUtANoZ4PnsoqyX4o91aR9vjYUWFbrIF347gkgEcz2S3SZY-2BZrKzT1z7pH-2BXKyLHoRE-2FADNrFNCms97xAzIxc5gOAUdevoLpE3Xw8VeokNXmVbuelYE_GCYjay1OXPdBLKXxEX9Ibz6K-2BoBbdaulOJ2ig4lqM4Zl2nc7EIbrqNwYeNiixojKnkqlEoGdQKeG9MIy7ioXTZJm1NWs9ZONdddNAzgAVvaKuDGangu-2FXigNODJSJnSFBzfyKh8okm2inLzlLhPwHj5lISDQYLIzxoiCkFKHly75WODAcfgFw7adGDBDaSqD0DFTnRrT0G8DiA-2BwfTsWhLMKdJ1JM-2By8H00FlTtrNpEZ2mB-2BuCX7uJhChsr8ukH5z-2B7FS2dI8fqXhU8InJscdTjVcXKVPt19lOAjxIlJwyWsbN2X7NFZ5tuGZLbZl0zxaEno2Bv0etxvzk44QaRzlfp-2F9ojWFuaWnD1dU9eipQCd-2FKjeL5hZm-2Fu-2Fw7b-2BD51zHhlok52kHKxGgpDE9zFHi0-2B3IhT88RSU4KZsd-2FAC5d8sc0dxbmaPOmNhApuKu1JOd7Peop-2BZZtvC3E4tE-2F7fz-2FC36s-2BltCP9RtIVrGMEoKB7qVWMLRKqMyY30hPbcT11VPnzqpX6WxZMWLkQ9-2BaaecDMsFBsSe5jReULpl4lf90pWyPqzNEBzCR-2FFXrcDUD0" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-linkindex="0">submitted comments</a> in response to FDA’s <a href="https://u12097671.ct.sendgrid.net/ls/click?upn=4PC2wo0fWhUBQdJDPL-2FxevmBkjtHkr8xz-2BFjSXDmIKuxfEsGfixmZCfwP-2FTMGArB-2FlWKIRMOzhC-2FshWsJv4bHJRGw1wSFhA2uRGMKDPQCB5GIPziFVF2PoXQP7COdiBm6pChT2LuG9-2BwyZIRyFXyVwvDbyjoBkhXae-2B4i480FYXo6HS7aEsogdh-2F-2Bve62C4i6DJM5Yc15x3HUb6mW3aFFCYXBGL0A76Qhh04szCDn-2FE1bCuELB9YOQbt-2Bz3BRAoRWYRv_GCYjay1OXPdBLKXxEX9Ibz6K-2BoBbdaulOJ2ig4lqM4Zl2nc7EIbrqNwYeNiixojKnkqlEoGdQKeG9MIy7ioXTZJm1NWs9ZONdddNAzgAVvaKuDGangu-2FXigNODJSJnSFBzfyKh8okm2inLzlLhPwHj5lISDQYLIzxoiCkFKHly75WODAcfgFw7adGDBDaSqD0DFTnRrT0G8DiA-2BwfTsWhLMKdJ1JM-2By8H00FlTtrNpEZ2mB-2BuCX7uJhChsr8ukH5z-2B7FS2dI8fqXhU8InJscdTjVcXKVPt19lOAjxIlJwyWsbN2X7NFZ5tuGZLbZl0zxaEno2Bv0etxvzk44QaRzlfp-2F9ojWFuaWnD1dU9eipQCd-2FKjeL5hZm-2Fu-2Fw7b-2BD51zb8HJnJMZFECteTZMRry4NufnFRrIn2HKoXg-2BCCtWz7yDtgYfOFRmySvILRB1XyfLpRQG4p8a3Z-2BnLJTii-2F8VTfuomGGM-2F4tx7ktFPuVQRpkm3y32381Ag-2FeK9rLNZVZAbi2-2B4aMd0SpugBr9peifE657inVYUMIrk7tVeFNmwIHAR2eRtydVWUZFqApIbZ-2F6" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-linkindex="1">draft guidance</a> on new dietary ingredient (NDI) filings and enforcement discretion. <em><strong>(Background: <a title="CRN Reacts to FDA’s NDI Enforcement Discretion Draft Guidance" href="https://wholefoodsmagazine.com/supplements/news-supplements/crn-reacts-to-fdas-ndi-enforcement-discretion-draft-guidance/" rel="bookmark">CRN Reacts to FDA’s NDI Enforcement Discretion Draft Guidance.)</a></strong></em></p>
<p>As CRN noted, the NDI filing and enforcement discretion paradox has been a hot-button issue affecting the natural products industry. Ingredients like cannabidiol (<a href="https://wholefoodsmagazine.com/tag/cbd/" target="_blank" rel="noopener">CBD</a>), N-acetyl cysteine (<a href="https://wholefoodsmagazine.com/tag/nac/" target="_blank" rel="noopener">NAC</a>), and others are falling into the drug preclusion trap.</p><div class="td-a-rec td-a-rec-id-content_inlineleft  tdi_59 td_block_template_1">
<style>
/* custom css */
.tdi_59.td-a-rec{
					text-align: center;
				}.tdi_59 .td-element-style{
					z-index: -1;
				}.tdi_59.td-a-rec-img{
				    text-align: left;
				}.tdi_59.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_59.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- /11013167/InPost_Box -->
<div id='article-box'>
<script type="rocketlazyloadscript">
googletag.cmd.push(function() { googletag.display('article-box'); });
</script>
</div>
<!-- END /11013167/InPost_Box --></div>
<p>&#8220;While well-intentioned, FDA needs to address the uncertainties and enforcement gaps CRN has outlined before it can expect full compliance with NDI notifications,&#8221; said CRN President &amp; CEO Steve Mister. &#8220;Industry has repeatedly implored FDA to address major concerns related to its revised NDI draft guidance issued in August 2016. CRN submitted these comments to ask FDA, once again, to stop putting the NDI cart before the horse.”</p>
<h1><strong>CRN&#8217;s outlined its six issues with the NDI Draft Guidance</strong></h1>
<ol>
<li>FDA should withdraw parts of its <a href="https://u12097671.ct.sendgrid.net/ls/click?upn=4PC2wo0fWhUBQdJDPL-2FxevmBkjtHkr8xz-2BFjSXDmIKuxfEsGfixmZCfwP-2FTMGArB-2FlWKIRMOzhC-2FshWsJv4bHJRGw1wSFhA2uRGMKDPQCB5GIPziFVF2PoXQP7COdiBmphiL-2BkVFrLP3BEG3WhoZBvLTW8ePKkkmb4kBjZ4qAKGEGAFjP-2B7IjsQDy1aN-2FitT60ERygl1opQiDezalMVpt3yTyG1Nz-2BoMy4UHCCa7D70-3DuKBn_GCYjay1OXPdBLKXxEX9Ibz6K-2BoBbdaulOJ2ig4lqM4Zl2nc7EIbrqNwYeNiixojKnkqlEoGdQKeG9MIy7ioXTZJm1NWs9ZONdddNAzgAVvaKuDGangu-2FXigNODJSJnSFBzfyKh8okm2inLzlLhPwHj5lISDQYLIzxoiCkFKHly75WODAcfgFw7adGDBDaSqD0DFTnRrT0G8DiA-2BwfTsWhLMKdJ1JM-2By8H00FlTtrNpEZ2mB-2BuCX7uJhChsr8ukH5z-2B7FS2dI8fqXhU8InJscdTjVcXKVPt19lOAjxIlJwyWsbN2X7NFZ5tuGZLbZl0zxaEno2Bv0etxvzk44QaRzlfp-2F9ojWFuaWnD1dU9eipQCd-2FKjeL5hZm-2Fu-2Fw7b-2BD51zx6-2FiJlB5ATuf6A0Y-2BGWGxEaOyluBW9lsB19d317bdJ7pkfK3yTtTgD3fJrPOxiQcro6-2BOI3aTHD599feGCWL4rnOeHQwRB8746Etp86NQc2NNE-2B2-2FQP8-2FSNzRL7Wo-2BeTY9Iz1FXu4fBuE51rUatEgwtvjtLDjh6y3gMPcJKzhBAauGxAW2eeA6qaP9eufRXT" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-linkindex="2">2016 NDI draft guidance</a> that are inconsistent with the intent of the Dietary Supplement Health and Education Act of 1994 (<a href="https://wholefoodsmagazine.com/tag/dshea/" target="_blank" rel="noopener">DSHEA</a>).</li>
<li>Few companies will take advantage of enforcement discretion while FDA’s 2016 NDI draft guidance stands and industry concerns remain.</li>
<li>Industry needs an authoritative list of pre-DSHEA dietary ingredients.</li>
<li>An NDI master file system established to protect IP would encourage NDI submissions.</li>
<li>FDA&#8217;s estimate of 4,600 NDI notifications that should have been submitted is not supported by evidence.</li>
<li>If FDA moves forward with enforcement discretion, the 180-day grace period should be extended.</li>
</ol>
<p>CRN&#8217;s full comments, which were signed and submitted by Andrea Wong, Ph.D., Senior Vice President, Scientific and Regulatory Affairs; Megan Olsen, Senior Vice President and general counsel; and Haiuyen Nguyen, Vice President, Regulatory and Nutrition Policy, can be reviewed <strong><a href="https://www.crnusa.org/sites/default/files/pdfs/comments-pdfs/FDA-Draft-Guidance-NDI-Enforcement-Discretion-CRN-Comment-07192022.pdf" target="_blank" rel="noopener">here</a></strong>.</p>
<span id="tve_leads_end_content" style="display: block; visibility: hidden; border: 1px solid transparent;"></span><div class="td-a-rec td-a-rec-id-content_bottom  tdi_60 td_block_template_1">
<style>
/* custom css */
.tdi_60.td-a-rec{
					text-align: center;
				}.tdi_60 .td-element-style{
					z-index: -1;
				}.tdi_60.td-a-rec-img{
				    text-align: left;
				}.tdi_60.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_60.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="wpb_raw_code wpb_raw_js"><div class="wpb_wrapper"><script type="rocketlazyloadscript" id="b26a1fd1be844486a701ed1db9c96705">(new Image()).src = 'https://capi.connatix.com/tr/si?token=cfc9c320-2d35-4f32-a577-0553f417a7f6'; cnxps.cmd.push(function () { cnxps({ playerId: "cfc9c320-2d35-4f32-a577-0553f417a7f6" }).render("b26a1fd1be844486a701ed1db9c96705"); });</script></div></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://wholefoodsmagazine.com/tag/cbd/">CBD</a></li><li><a href="https://wholefoodsmagazine.com/tag/crn/">CRN</a></li><li><a href="https://wholefoodsmagazine.com/tag/draft-guidance/">draft guidance</a></li><li><a href="https://wholefoodsmagazine.com/tag/dshea/">DSHEA</a></li><li><a href="https://wholefoodsmagazine.com/tag/fda/">FDA</a></li><li><a href="https://wholefoodsmagazine.com/tag/nac/">NAC</a></li><li><a href="https://wholefoodsmagazine.com/tag/ndi/">NDI</a></li><li><a href="https://wholefoodsmagazine.com/tag/web-exclusives/">Web Exclusives</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://wholefoodsmagazine.com/supplements/news-supplements/crn-6-issues-with-fdas-ndi-draft-guidance-for-dietary-supplements/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwholefoodsmagazine.com%2Fsupplements%2Fnews-supplements%2Fcrn-6-issues-with-fdas-ndi-draft-guidance-for-dietary-supplements%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CRN%3A+6+Issues+with+FDA%E2%80%99s+NDI+Draft+Guidance+for+Dietary+Supplements%E2%80%A6&url=https%3A%2F%2Fwholefoodsmagazine.com%2Fsupplements%2Fnews-supplements%2Fcrn-6-issues-with-fdas-ndi-draft-guidance-for-dietary-supplements%2F&via=WholeFoodsMag" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://wholefoodsmagazine.com/supplements/news-supplements/crn-6-issues-with-fdas-ndi-draft-guidance-for-dietary-supplements/&title=CRN%3A+6+Issues+with+FDA%E2%80%99s+NDI+Draft+Guidance+for+Dietary+Supplements%E2%80%A6" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://wholefoodsmagazine.com/supplements/news-supplements/crn-6-issues-with-fdas-ndi-draft-guidance-for-dietary-supplements/&amp;media=https://wholefoodsmagazine.com/wp-content/uploads/2022/02/GettyImages-1163696019.jpg&description=CRN has submitted comments in response to FDA’s draft guidance on new dietary ingredient (NDI) filings and enforcement discretion." title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=CRN: 6 Issues with FDA&#8217;s NDI Draft Guidance for Dietary Supplements&#8230;&body=https://wholefoodsmagazine.com/supplements/news-supplements/crn-6-issues-with-fdas-ndi-draft-guidance-for-dietary-supplements/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://wholefoodsmagazine.com/supplements/news-supplements/npa-applauds-senator-burrs-position-against-including-dietary-supplement-provisions-in-package/">NPA Applauds Senator Burr&#8217;s Position Against Including Dietary Supplement Provisions in Package</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://wholefoodsmagazine.com/news/memoriam-sami-sabinsa-ceo-v-g-nair/">In Memoriam: Sami-Sabinsa CEO V.G. Nair </a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://wholefoodsmagazine.com/author/maggiej/" aria-label="author-photo"><img data-del="avatar" src='https://wholefoodsmagazine.com/wp-content/uploads/2019/04/MJHeadshot.jpg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://wholefoodsmagazine.com/author/maggiej/">Maggie Jaqua</a></span></div><div class="td-author-url"><a href="http://www.wholefoodsmagazine.com">http://www.wholefoodsmagazine.com</a></div><div class="td-author-description">Maggie Jaqua is the Content Director of WholeFoods Magazine and weekly In The Know newsletters dedicated to informing and educating the Natural Products Industry. Jaqua is also the Editorial Advisor and moderator for the #NaturallyInformed virtual event series (www.NaturallyInformed.net), and Co-Host of The Natural View podcast, available on YouTube, iTunes, and Spotify.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/WholeFoodsM" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/wholefoodsmag/?hl=en" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/maggie-jaqua-86269a5/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://open.spotify.com/show/7kNpGrgtczxUieYcURbLdQ?si=9hNZM_daTC2GjZNCOC7iJg&dl_branch=1&nd=1" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCo0Fx8qFBjLCtNygoo3T2QA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Maggie Jaqua"><meta itemprop="url" content="https://wholefoodsmagazine.com/author/maggiej/"></span><meta itemprop="datePublished" content="2022-07-25T15:24:02-04:00"><meta itemprop="dateModified" content="2022-07-25T15:24:02-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://wholefoodsmagazine.com/supplements/news-supplements/crn-6-issues-with-fdas-ndi-draft-guidance-for-dietary-supplements/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://wholefoodsmagazine.com/wp-content/uploads/2022/01/WF-Logo-2022.png"></span><meta itemprop="name" content="WholeFoods Magazine"></span><meta itemprop="headline " content="CRN: 6 Issues with FDA&#039;s NDI Draft Guidance for Dietary Supplements..."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://wholefoodsmagazine.com/wp-content/uploads/2022/02/GettyImages-1163696019.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1280"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_61 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_61" ><script type="rocketlazyloadscript">var block_tdi_61 = new tdBlock();
block_tdi_61.id = "tdi_61";
block_tdi_61.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_61","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":91330,"live_filter_cur_post_author":"326","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_61","tdc_css_class_style":"tdi_61_rand_style"}';
block_tdi_61.td_column_number = "3";
block_tdi_61.block_type = "td_block_related_posts";
block_tdi_61.post_count = "3";
block_tdi_61.found_posts = "704";
block_tdi_61.header_color = "";
block_tdi_61.ajax_pagination_infinite_stop = "";
block_tdi_61.max_num_pages = "235";
tdBlocksArray.push(block_tdi_61);
</script><h4 class="td-related-title td-block-title"><a id="tdi_62" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_61" href="#">RELATED ARTICLES</a><a id="tdi_63" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_61" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_61 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/news/4-kratom-companies-sent-fda-warning-letters/" rel=" bookmark" class="td-image-wrap " title="4 Kratom Companies Sent FDA Warning Letters" ><img width="218" height="150" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2021/10/GettyImages-1266564675-218x150.jpg"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2021/10/GettyImages-1266564675-218x150.jpg 218w, https://wholefoodsmagazine.com/wp-content/uploads/2021/10/GettyImages-1266564675-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="hand holding craft envelope with text WARNING on blue background, concept" title="4 Kratom Companies Sent FDA Warning Letters" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/news/4-kratom-companies-sent-fda-warning-letters/" rel="bookmark" title="4 Kratom Companies Sent FDA Warning Letters">4 Kratom Companies Sent FDA Warning Letters</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/supplements/news-supplements/draconian-bill-to-age-restrict-supplements-lapses/" rel=" bookmark" class="td-image-wrap " title="&#8220;Draconian&#8221; Bill to Age-Restrict Supplements Lapses" ><img width="218" height="150" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2021/04/supplement-bottle-218x150.png"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2021/04/supplement-bottle-218x150.png 218w, https://wholefoodsmagazine.com/wp-content/uploads/2021/04/supplement-bottle-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="dietary supplements" title="&#8220;Draconian&#8221; Bill to Age-Restrict Supplements Lapses" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/supplements/news-supplements/draconian-bill-to-age-restrict-supplements-lapses/" rel="bookmark" title="&#8220;Draconian&#8221; Bill to Age-Restrict Supplements Lapses">&#8220;Draconian&#8221; Bill to Age-Restrict Supplements Lapses</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/supplements/news-supplements/vitamins-a-waste-of-money-for-most-americans-crn-responds/" rel=" bookmark" class="td-image-wrap " title="Vitamins a &#8220;Waste of Money&#8221; for Most Americans? Industry Responds" ><img width="218" height="150" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2019/10/dietary-supplement-vitamins-218x150.jpg"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2019/10/dietary-supplement-vitamins-218x150.jpg 218w, https://wholefoodsmagazine.com/wp-content/uploads/2019/10/dietary-supplement-vitamins-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Vitamin and dietary supplements" title="Vitamins a &#8220;Waste of Money&#8221; for Most Americans? Industry Responds" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/supplements/news-supplements/vitamins-a-waste-of-money-for-most-americans-crn-responds/" rel="bookmark" title="Vitamins a &#8220;Waste of Money&#8221; for Most Americans? Industry Responds">Vitamins a &#8220;Waste of Money&#8221; for Most Americans? Industry Responds</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_61" data-td_block_id="tdi_61"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_61" data-td_block_id="tdi_61"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_64 td_block_template_1">
<style>
/* custom css */
.tdi_64.td-a-rec{
					text-align: center;
				}.tdi_64 .td-element-style{
					z-index: -1;
				}.tdi_64.td-a-rec-img{
				    text-align: left;
				}.tdi_64.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_64.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- /11013167/Landing_VS -->
<div id='int-half-page'>
<script type="rocketlazyloadscript">
googletag.cmd.push(function() { googletag.display('int-half-page'); });
</script>
</div>
<!-- END /11013167/Landing_VS --></div><div class="td_block_wrap td_block_15 td_block_widget tdi_65 td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_65" >
<style>
.td_block_template_9.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_9 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: -10px;
                margin-bottom: 22px;
                line-height: 37px;
                padding: 0;
                position: relative;
                text-align: left;
            }
            .td_block_template_9 .td-block-title:before {
                content: '';
                width: 100%;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                background-color: #f5f5f5;
            }
            .td_block_template_9 .td-block-title:after {
                content: '';
                width: 50px;
                height: 2px;
                position: absolute;
                top: 100%;
                left: 0;
                margin: auto;
                background-color: #4db2ec;
            }
            .td_block_template_9 .td-block-title > * {
                color: #000;
            }
            .td_block_template_9 .td-subcat-filter {
                line-height: 37px;
                display: table;
            }
            .td_block_template_9 .td-subcat-dropdown {
                line-height: 1;
                position: static;
            }
            .td_block_template_9 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 0 !important;
            }
            .td_block_template_9 .td-subcat-dropdown ul:after {
                height: 2px !important;
            }
            .td_block_template_9 .td-related-title {
                margin-top: 0 !important;
            }
            .td_block_template_9 .td-related-title a {
                margin-right: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_9 .td-related-title a{
                    font-size: 15px;
                }
            }
            .td_block_template_9 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            

            
            .tdi_65 .td-block-title > * {
                color: #5c7735 !important;
            }

            
            .tdi_65 .td-block-title:after {
                background-color: #5c7735 !important;
            }
</style><script type="rocketlazyloadscript">var block_tdi_65 = new tdBlock();
block_tdi_65.id = "tdi_65";
block_tdi_65.atts = '{"custom_title":"THE MAGAZINE","custom_url":"https:\/\/wholefoodsmagazine.com\/magazine\/","block_template_id":"td_block_template_9","header_text_color":"#5c7735","border_color":"#5c7735","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"-91330","category_id":"21","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_65","block_type":"td_block_15","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_65","tdc_css_class_style":"tdi_65_rand_style"}';
block_tdi_65.td_column_number = "1";
block_tdi_65.block_type = "td_block_15";
block_tdi_65.post_count = "4";
block_tdi_65.found_posts = "168";
block_tdi_65.header_color = "";
block_tdi_65.ajax_pagination_infinite_stop = "";
block_tdi_65.max_num_pages = "42";
tdBlocksArray.push(block_tdi_65);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://wholefoodsmagazine.com/magazine/" class="td-pulldown-size">THE MAGAZINE</a></h4></div><div id=tdi_65 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/magazine/2022/august-2022/" rel=" bookmark" class="td-image-wrap " title="August 2022" ><img width="218" height="150" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2022/07/August-2022-Cover-218x150.jpg"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2022/07/August-2022-Cover-218x150.jpg 218w, https://wholefoodsmagazine.com/wp-content/uploads/2022/07/August-2022-Cover-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="August cover" title="August 2022" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/magazine/2022/august-2022/" rel="bookmark" title="August 2022">August 2022</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/magazine/2022/july-2022/" rel=" bookmark" class="td-image-wrap " title="July 2022" ><img width="218" height="150" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2022/06/July-Final-cover-218x150.jpg"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2022/06/July-Final-cover-218x150.jpg 218w, https://wholefoodsmagazine.com/wp-content/uploads/2022/06/July-Final-cover-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="July 2022 cover of WholeFoods Magazine" title="July 2022" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/magazine/2022/july-2022/" rel="bookmark" title="July 2022">July 2022</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/magazine/2022/june-2022/" rel=" bookmark" class="td-image-wrap " title="June 2022" ><img width="218" height="150" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2022/04/Screen-Shot-2022-05-24-at-11.46.57-AM-218x150.png"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2022/04/Screen-Shot-2022-05-24-at-11.46.57-AM-218x150.png 218w, https://wholefoodsmagazine.com/wp-content/uploads/2022/04/Screen-Shot-2022-05-24-at-11.46.57-AM-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="June 2022" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/magazine/2022/june-2022/" rel="bookmark" title="June 2022">June 2022</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/magazine/2022/may-2022/" rel=" bookmark" class="td-image-wrap " title="May 2022" ><img width="218" height="150" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2022/04/May-22-Cover-218x150.jpg"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2022/04/May-22-Cover-218x150.jpg 218w, https://wholefoodsmagazine.com/wp-content/uploads/2022/04/May-22-Cover-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="May 2022" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/magazine/2022/may-2022/" rel="bookmark" title="May 2022">May 2022</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_66 td_block_template_1">
<style>
/* custom css */
.tdi_66.td-a-rec{
					text-align: center;
				}.tdi_66 .td-element-style{
					z-index: -1;
				}.tdi_66.td-a-rec-img{
				    text-align: left;
				}.tdi_66.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_66.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- /11013167/Landing_LR -->
<div id='int-box'>
<script type="rocketlazyloadscript">
googletag.cmd.push(function() { googletag.display('int-box'); });
</script>
</div>
<!-- END /11013167/Landing_LR --></div><div class="td_block_wrap td_block_7 td_block_widget tdi_67 td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="tdi_67" >
<style>
.tdi_67 .td-block-title > * {
                color: #5c7735 !important;
            }

            
            .tdi_67 .td-block-title:after {
                background-color: #5c7735 !important;
            }
</style><script type="rocketlazyloadscript">var block_tdi_67 = new tdBlock();
block_tdi_67.id = "tdi_67";
block_tdi_67.atts = '{"custom_title":"MULTIMEDIA","custom_url":"https:\/\/wholefoodsmagazine.com\/category\/multimedia\/","block_template_id":"td_block_template_9","header_text_color":"#5c7735","border_color":"#5c7735","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"-91330","category_id":"","category_ids":"60,115","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"61,115","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_67","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_67","tdc_css_class_style":"tdi_67_rand_style"}';
block_tdi_67.td_column_number = "1";
block_tdi_67.block_type = "td_block_7";
block_tdi_67.post_count = "4";
block_tdi_67.found_posts = "390";
block_tdi_67.header_color = "";
block_tdi_67.ajax_pagination_infinite_stop = "";
block_tdi_67.max_num_pages = "98";
tdBlocksArray.push(block_tdi_67);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://wholefoodsmagazine.com/category/multimedia/" class="td-pulldown-size">MULTIMEDIA</a></h4></div><div id=tdi_67 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/retail-content-library/conversations-on-leadership-with-stratum-nutrition-ceo-micah-osborne/" rel=" bookmark" class="td-image-wrap " title="Conversations on Leadership with Stratum Nutrition CEO Micah Osborne" ><img width="100" height="70" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2022/07/leadership-100x70.jpg"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2022/07/leadership-100x70.jpg 100w, https://wholefoodsmagazine.com/wp-content/uploads/2022/07/leadership-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Leadership Spotlight" title="Conversations on Leadership with Stratum Nutrition CEO Micah Osborne" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/retail-content-library/conversations-on-leadership-with-stratum-nutrition-ceo-micah-osborne/" rel="bookmark" title="Conversations on Leadership with Stratum Nutrition CEO Micah Osborne">Conversations on Leadership with Stratum Nutrition CEO Micah Osborne</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-25T13:41:44-04:00" >July 25, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/retail-content-library/magtein-formula-guide-part-3-calm/" rel=" bookmark" class="td-image-wrap " title="Magtein Formula Guide Part 3: Calm" ><img width="100" height="70" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2022/07/magtein_July-100x70.png"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2022/07/magtein_July-100x70.png 100w, https://wholefoodsmagazine.com/wp-content/uploads/2022/07/magtein_July-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Magtein Formula Guide: Calm" title="Magtein Formula Guide Part 3: Calm" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/retail-content-library/magtein-formula-guide-part-3-calm/" rel="bookmark" title="Magtein Formula Guide Part 3: Calm">Magtein Formula Guide Part 3: Calm</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-21T10:35:28-04:00" >July 21, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/retail-content-library/spotlight-on-alkemist-assured-from-alkemist-labs/" rel=" bookmark" class="td-image-wrap " title="Spotlight on Alkemist Assured from Alkemist Labs" ><img width="100" height="70" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2022/07/leadership-100x70.jpg"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2022/07/leadership-100x70.jpg 100w, https://wholefoodsmagazine.com/wp-content/uploads/2022/07/leadership-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Leadership Spotlight" title="Spotlight on Alkemist Assured from Alkemist Labs" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/retail-content-library/spotlight-on-alkemist-assured-from-alkemist-labs/" rel="bookmark" title="Spotlight on Alkemist Assured from Alkemist Labs">Spotlight on Alkemist Assured from Alkemist Labs</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-15T16:25:33-04:00" >July 15, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://wholefoodsmagazine.com/retail-content-library/the-natural-view-benefits-of-menaquingold-vitamin-k2/" rel=" bookmark" class="td-image-wrap " title="The Natural View: Benefits of MenaquinGold Vitamin K2" ><img width="100" height="70" class="entry-thumb" src="https://wholefoodsmagazine.com/wp-content/uploads/2022/07/Natural-View-MenaquinGold-100x70.jpg"  srcset="https://wholefoodsmagazine.com/wp-content/uploads/2022/07/Natural-View-MenaquinGold-100x70.jpg 100w, https://wholefoodsmagazine.com/wp-content/uploads/2022/07/Natural-View-MenaquinGold-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Natural View Podcast on Vitamin K2" title="The Natural View: Benefits of MenaquinGold Vitamin K2" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://wholefoodsmagazine.com/retail-content-library/the-natural-view-benefits-of-menaquingold-vitamin-k2/" rel="bookmark" title="The Natural View: Benefits of MenaquinGold Vitamin K2">The Natural View: Benefits of MenaquinGold Vitamin K2</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-15T16:03:10-04:00" >July 15, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div style="display:none" class="tl-widget-container tl-placeholder-f-type-widget"><aside class="td_block_template_1 widget widget_thrive_leads"><span style="display:none" class="tl-placeholder-f-type-widget"></span></aside></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://wholefoodsmagazine.com/"><img class="td-retina-data" src="https://wholefoodsmagazine.com/wp-content/uploads/2019/10/WF-Logo-no-footer-3.png" data-retina="https://wholefoodsmagazine.com/wp-content/uploads/2019/10/WF-Logo-no-footer-3.png" alt="WholeFoods Magazine" title="WholeFoods Magazine"  width="340" height="86" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/WholeFoodsM/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/wholefoodsmag/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/wholefoods-magazine/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/WholeFoodsMag" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCo0Fx8qFBjLCtNygoo3T2QA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>THE MAGAZINE</span></h4><div class="textwidget custom-html-widget"><a href="/magazine/">Current Issue</a><br>
<a href="https://wholefoodsmagazine.com/subscribe/">Subscribe</a><br>
<a href="https://d3data.net/who/" target="_blank" rel="noopener">Renew</a><br>
<a href="https://d3data.net/who/" target="_blank" rel="noopener">Change of Address</a><br>
<a href="https://wholefoodsmagazine.com/newsletter/">Join Our Newsletter</a>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>INFORMATION</span></h4><div class="textwidget custom-html-widget"><a href="http://directory.wholefoodsmagazine.com/" target="_blank" rel="noopener">Source Directory</a><br>
<a href="/helpful-resources/">Helpful Resources</a><br>
<a href="/classifieds/">Job Finder</a></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>ABOUT US</span></h4><div class="textwidget custom-html-widget"><a href="/about-us/">About Us</a> | <a href="/contact-us/">Contact Us</a> | <a href="/advertise/">Advertise With Us</a>
<p style="color: #ababab;">WholeFoods Magazine is your one-stop resource for  health and nutrition articles. We provide important information regarding industry news, research, and trends.</p>
<strong><em>NOTE: WholeFoods Magazine is a business-to-business publication. Information on this site should not be considered medical advice or a way to diagnose or treat any disease or illness. Always seek the advice of a medical professional before making lifestyle changes, including taking a dietary supplement. The opinions expressed by contributors and experts quoted in articles are not necessarily those of the publisher or editors of WholeFoods.</em></strong></div></aside>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-68546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-68546"><a href="https://wholefoodsmagazine.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-68547" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68547"><a href="https://wholefoodsmagazine.com/terms-conditions/">Terms &#038; Conditions</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2022 WFC, Inc. All Rights Reserved.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 62def389041db
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*
.td-page-content p, .td-post-content p, 
.wpb_text_column p, .td_block_text_with_title p, 
.woocommerce #tab-description p, .mce-content-body p, .td-page-content li, 
.td-post-content li, .wpb_text_column li, .td_block_text_with_title li, 
.woocommerce #tab-description li, .mce-content-body li {
    font-size: 13px;
}
*/

/*Styling for internal ads
.ad-containter {
	padding: 10px 20px;
	text-align: center;
}
.ad-containter .paszone_container {
	display: inline-block;
}*/


/*Centering footer widget headers 
.td-footer-wrapper .block-title {
    text-align: center!important;
}
*/

/*BEGIN styling for Natural Industry Jobs iframe on homepage*/
.natural_industry_jobs {
	height: 500px;
	overflow: hidden; /* has to be scroll, not auto */
    -webkit-overflow-scrolling: touch;
	width:90%;

}
.natural_industry_jobs iframe{
	width:100% !important;
}

@media (max-width:768px) {
	.natural_industry_jobs {
		height: 300px;
		overflow-y: scroll; /* has to be scroll, not auto */
		-webkit-overflow-scrolling: touch;
		-moz-overflow-scrolling: touch;
	}
}
/*END styling for Natural Industry Jobs iframe on homepage*/


.comments #url{ 
    display:none!important; 
}

/* BEGIN styling for Gravity Forms*/
body #gform_wrapper_10 .gform_body .gform_fields .gfield .gfield_label {
    font-weight: normal!important;
    font-size:11px;
    font-style:italic;
}
/* END styling for Gravity Forms*/

.view_all {
	margin-bottom: 0;
}

.td-homepage-full-row {
    background-color: #eaeaea;
}

/* BEGIN - styling for background image to be fixed
.td-main-content-wrap{
background-color: #fff;
width: 1164px;
margin: 0 auto;
}

@media (max-width: 1163px){
.td-main-content-wrap{
width: 100%;
}
}
END - styling for background image to be fixed */

/*BEGIN - Styling for article pages*/
.td-related-title > .td-related-right {display: none;}
/*END - Styling for article pages*/

/*BEGIN - Styling banner ad in header next to logo */
.td-header-style-1 .td-header-sp-logo {
    width: 300px;
    margin: 28px 28px 9px 3px;
}

.td-header-style-1 .td-header-sp-recs {
    float: right;
    display: inline-block;
}

@media (min-width: 1019px) and (max-width: 1140px) {
    .td-header-style-1 .td-header-sp-logo {width: 240px;margin: 28px 0 9px 0;}
    .td-social-list {display:none!important;}
}

@media (min-width: 768px) and (max-width: 1018px) {
    .td-header-style-1 .td-header-sp-recs {width: 400px;}
    .td-social-list {display:none!important;}
}

@media (max-width: 767px){
    .td-header-style-1 .td-header-sp-recs {margin: 10px 0;}
    .vc_row {margin-left: 0;margin-right: 0}
}

/*END - Styling banner ad in header next to logo */


.cn-button {
    background:#00703c!important;
}

/*Block 9 styling - used for Multimedia sidebar*/
.td_module_8 .td-module-meta-info{display:none;}
.td_module_8{padding-bottom:15px;}

/*Styling for Thrive Leads*/
.thrv_wrapper.thrv_lead_generation .tve_lead_generated_inputs_container .tve_lg_radio_wrapper, .thrv_wrapper.thrv_lead_generation .tve_lead_generated_inputs_container .tve_lg_checkbox_wrapper {padding:3px!important;}
</style>

<script type="rocketlazyloadscript" data-rocket-type='text/javascript'>window.addEventListener('DOMContentLoaded', function() {( $ => {
	/**
	 * Displays toast message from storage, it is used when the user is redirected after login
	 */
	if ( window.sessionStorage ) {
		$( window ).on( 'tcb_after_dom_ready', () => {
			let message = sessionStorage.getItem( 'tcb_toast_message' );

			if ( message ) {
				tcbToast( sessionStorage.getItem( 'tcb_toast_message' ), false );
				sessionStorage.removeItem( 'tcb_toast_message' );
			}
		} );
	}

	/**
	 * Displays toast message
	 */
	function tcbToast( message, error, callback ) {
		/* Also allow "message" objects */
		if ( typeof message !== 'string' ) {
			message = message.message || message.error || message.success;
		}
		if ( ! error ) {
			error = false;
		}
		TCB_Front.notificationElement.toggle( message, error ? 'error' : 'success', callback );
	}
} )( typeof ThriveGlobal === 'undefined' ? jQuery : ThriveGlobal.$j );
});</script><style type="text/css" id="tcb-style-base-tve_notifications-86493"  onLoad="typeof window.lightspeedOptimizeStylesheet === 'function' && window.lightspeedOptimizeStylesheet()" class="tcb-lightspeed-style"></style><style type="text/css" id="tve_notification_styles"></style>
<div class="tvd-toast tve-fe-message" style="display: none">
	<div class="tve-toast-message tve-success-message">
		<div class="tve-toast-icon-container">
			<span class="tve_tick thrv-svg-icon"></span>
		</div>
		<div class="tve-toast-message-container"></div>
	</div>
</div><span style="display:none" class="tl-placeholder-f-type-lightbox"></span><script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='//wholefoodsmagazine.com/wp-content/plugins/thrive-leads/js/frontend.min.js?ver=3.7.3' id='tve_leads_frontend-js' defer></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/wholefoodsmagazine.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"c28d671ab5","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://wholefoodsmagazine.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.14' id='ppress-frontend-script-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wfm-login\/|\/wp-admin\/|\/logout\/|\/wfm-login\/|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/wholefoodsmagazine.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://wholefoodsmagazine.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://wholefoodsmagazine.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://wholefoodsmagazine.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://wholefoodsmagazine.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js' defer></script>
<script type='text/javascript' id='tve-dash-frontend-js-extra'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/wholefoodsmagazine.com\/wp-admin\/admin-ajax.php","force_ajax_send":"1","is_crawler":"","recaptcha":[],"post_id":"91330"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://wholefoodsmagazine.com/wp-content/plugins/thrive-leads/thrive-dashboard/js/dist/frontend.min.js?ver=3.7.3' id='tve-dash-frontend-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://wholefoodsmagazine.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://wholefoodsmagazine.com/wp-content/plugins/wp-rocket/assets/js/heartbeat.js?ver=3.11.3' id='heartbeat-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">var tcb_post_lists=JSON.parse('[]');</script><script type="rocketlazyloadscript" data-rocket-type="text/javascript">/*<![CDATA[*/if ( !window.TL_Const ) {var TL_Const={"security":"e795f7268f","ajax_url":"https:\/\/wholefoodsmagazine.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":83108,"display_options":{"allowed_post_types":["post","page"],"flag_url_match":false},"custom_post_data":{"http_referrer":"https:\/\/wholefoodsmagazine.com\/supplements\/news-supplements\/crn-6-issues-with-fdas-ndi-draft-guidance-for-dietary-supplements\/"},"current_screen":{"screen_type":4,"screen_id":91330},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin","tcb_token","tve_labels","tve_mapping","_api_custom_fields","_sendParams","_autofill"]};} else { window.TL_Front && TL_Front.extendConst && TL_Front.extendConst({"security":"e795f7268f","ajax_url":"https:\/\/wholefoodsmagazine.com\/wp-admin\/admin-ajax.php","forms":[],"action_conversion":"tve_leads_ajax_conversion","action_impression":"tve_leads_ajax_impression","ajax_load":1,"main_group_id":83108,"display_options":{"allowed_post_types":["post","page"],"flag_url_match":false},"custom_post_data":{"http_referrer":"https:\/\/wholefoodsmagazine.com\/supplements\/news-supplements\/crn-6-issues-with-fdas-ndi-draft-guidance-for-dietary-supplements\/"},"current_screen":{"screen_type":4,"screen_id":91330},"ignored_fields":["email","_captcha_size","_captcha_theme","_captcha_type","_submit_option","_use_captcha","g-recaptcha-response","__tcb_lg_fc","__tcb_lg_msg","_state","_form_type","_error_message_option","_back_url","_submit_option","url","_asset_group","_asset_option","mailchimp_optin","tcb_token","tve_labels","tve_mapping","_api_custom_fields","_sendParams","_autofill"]})} /*]]> */</script>
<!-- JS generated by theme -->

<script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[91330]");
                });
            
});</script>


		<!-- Cookie Notice plugin v2.3.0 by Hu-manity.co https://hu-manity.co/ -->
		<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(189,189,126,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button" aria-label="Ok" style="background-color: #00a99d">Ok</a></span><span id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" title="No"></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1658778505 -->